Lave Ariston 9kg s’arrête en cours de cycle

Marque : Ariston

Modèle : 9kg

Année : 2012

Question posée par Rose59000 1 pt Le 16 Oct 2018 - 14h45 —

Bonjour,
Mon lave linge s arrête en cours de cycle ( cycle de 1 à 10) avant le rinçage je pense - l écran affiche f08 et tt clignote
Et la machine sonne comme une fin de cycle et s ouvre
Je n ai pas ce probleme sur les programmes eco (11-12-13)
Quel est le problème .

Bonjour Rose, sans références impossible de vous aider....
Cdlt
omega7 21813 pts le 17 oct 2018 - 09h03

LA MACHINE EST UNE ECO9F149 8 pts le 31 oct 2018 - 15h57

Bonjour Rose, donc le code F8 sur ce modèle correspond à un niveau d'eau incorrect durant une phase. Comme vous êtes en phase rinçage on peut supposer que l'électrovanne qui est sensée amener l'eau pour le rinçage est soit défectueuse, soit bloquée, soit le relais de commande de celle-ci sur la carte électronique est HS.
Le problème ne provient du pressostat qui mesure le niveau, car l'anomalie surviendrait également en phase lavage...
Cdlt
omega7 21813 pts le 31 oct 2018 - 16h11

SI LES PROGRAMMES 11.12.13 ECO FONCTIONNENT IL S AGIRAI PLUS DU RELAIS COMMANDES ? 8 pts le 31 oct 2018 - 17h02

Bonsoir qu'appelez vous les programme 11, 12 et 13?
Cdlt
omega7 21813 pts le 31 oct 2018 - 22h13

LES PROGRAMMES 11.12.ET 13 SONT DES PROGRAMME ECO COTON SYNTHETIQUE RAPIDE CES CYCLES FONCTIONNENT SI JE LANCE SEUL UN RINCAGE CA MARCHE AUSSI 8 pts le 01 nov 2018 - 09h11

Ok donc voyez du côté du pressostat, si le rinçage marche....Et merci d'écrire en minuscule
Cordialement
omega7 21813 pts le 01 nov 2018 - 12h17

Bonjour, j’ai une machine à laver ariston, le modem est 9kl aqualtis AQD970L49.
Et lorsque je lance un cycle de lavage la machine se lance et au bout de 10min elle se déverrouille, le linge n’est pas rincé ni essoré. Je suis obligée de la débrancher et de lancer manuellement un rinçage plus après un essorage. Je ne comprends pas d’où vient le problème
Elisa07 4 pts le 28 mar - 20h33

Bonjour ,
Depuis combien de temps l'avez vous ?
Ce type de symptômes ressemblent à un problème de charbons moteur usés
Cordialement
Stephane-Depan'Tout 2227 pts — PRO le 29 mar - 14h51

La machine à laver est neuve j’écoute mais achete en février et elle me fait ça depuis 2 jours.
En tout cas merci de votre réponse
Cordialement
Elisa07 4 pts le 29 mar - 16h54

Répondre/Commenter