Problème préchauffage Four encastrable Ariston FB 89 P.1 IX

Marque : Ariston

Modèle : FB 89

Année : 2009

Question posée par Yann_EG 5 pts Le 05 Jan 2019 - 19h06 —

Bonjour,
voici le problème que je rencontre: lorsque je mets le four en chauffe, le ventilateur se met en marche, l'indicateur du préchauffage se met immédiatement au maximum comme si le préchauffage était déjà terminé et le signal sonore qui indique la fin du préchauffage retentit. Le four chauffe ensuite mais en régime réduit, la température de consigne est atteinte mais au bout d'un temps très long (45 minutes). Le message d'erreur F02 (sonde de température) apparaît de manière aléatoire.
Au regard du message et de ce que l'on trouve sur internet, j'ai tenté de dépanner le four. J'ai testé la sonde de cuisson, elle fonctionne. J'ai remplacé la carte de puissance sans résultat (cela m'a couté 100€).
Quelqu'un pourrait-il m'aider ?
Merci!

Personne ne peut m’aider? Yann_EG 5 pts le 11 jan 2019 - 07h57

Bonjour ce n'est pas la sonde de cuisson mais la sonde de température intégrée qui est à mon avis à remplacer, c'est elle qui pilote la régulation thermique....Vous avez fort probablement remplacé la carte inutilement...Il aurait fallu procéder à des mesures pour réaliser un vrai diagnostic avant toute intervention.
Cdlt
omega7 26889 pts le 11 jan 2019 - 13h25

Bonjour
Merci beaucoup pour votre réponse
En effet, j’ai changé la carte de puissance pour rien
La sonde de température intégrée que vous évoquez se trouve où exactement pour ce modèle ?
Yann_EG 5 pts le 12 jan 2019 - 10h20

Répondre/Commenter