Miele complete C3 HS15 Le voyant s'allume et s'éteint directement après branchement.

Marque : Miele

Modèle : complete C3 HS15

Question posée par Juliens M 1 pt Le 09 Fév 2019 - 13h06 —

Bonjour,
Mon aspirateur marcher bien mais depuis 3jours il veut bien me dire que le courant passe. J'ai la chance d'apercevoir le voyant allumer une fraction de seconde ( voir photo) et puis plus rien!
Au début je pensais que après un jour ou deux il repartirait de plus belle, mais rien à changer.
Il n'y a pas d'odeur de brûler, le courant passe mais s'arrête.

 

J'ai la meme chose depuis 3 jours après un nettoyage de poussière de chantier intensif . Vous avez trouvé une solution? Sophie 3 pts le 25 mar 2019 - 14h22

Même pb.si vous avez la solution, partager svp Marie Caroline R 6 pts le 27 mar 2019 - 17h54

Votre envie d'ouvrir l'appareil fait plaisir à voir. Une photo de la coque, c'est joli...
Et si quelqu'un montrait la carte du variateur, on pourrait dire comment faire pour provisoirement court-circuiter celui-ci.
OC226 3095 pts le 27 mar 2019 - 19h18

Cela veut dire que le pb vient de la carte du variateur ? Marie Caroline R 6 pts le 28 mar 2019 - 08h29

Pas forcément, même si c'est très probable. Pour s'en assurer, on le court-circuite. Si le moteur fonctionne, on sait que le fautif est le variateur OC226 3095 pts le 28 mar 2019 - 10h18

Merci d avoir pris le temps pour la réponse. Ou trouve t on la carte du variateur et comment y accéder et a quoi cela ressemble? Marie Caroline R 6 pts le 28 mar 2019 - 17h18

Surement sous le panneau noir avec les boutons + et -.
C'est un simple aspirateur, donc il ne devrait y avoir qu'une carte électronique.
Pour démonter la coque, il faudra chercher les vis.
OC226 3095 pts le 28 mar 2019 - 17h32

Salut tout le monde. Même problème pour moi depuis hier. Est-ce que réparation a pu être faire ? J'ai pris en photo l'arrière de ma carte ...
Merci d'avance en tout cas.

 
Kévin L 4 pts le 01 sept 2019 - 14h10

Bonjour,
J'ai pu trouver l'autre face de la carte de commande. Pour moi, le fil marron serait la commande du triac, et le bleu et le noir sont l'alimentation de la carte.
Il faudrait aussi une vue de ce qui est sous le plastique blanc (là où vont tous les fils).
Je NE voudrai PAS vous faire court-circuiter le bleu et le noir, sous peine de faire disjoncter.
OC226 3095 pts le 03 sept 2019 - 21h35

Salut, après avoir essayé de bidouiller un peu les branchements, pris 2 ou 3 bons coups de jus et fais disjoncter à 2 reprises, j'ai finalement commandé, reçu et changé la carte complètement...mais toujours le même problème ! (ça fait mal aux fesses : 90 euros par la fenêtre !). Mais, désespéré, j'ai continué du coup à chercher et, branchement après branchement, je suis tomber sur le coupable, JE PENSE : j'ai démonté le bouton interrupteur, et les tiges étaient noircis. J'ai fais le malin et aie essayé de nettoyer en grattant avec un petit tournevis plat.......pas très intelligent me direz-vous. Du coup, plus rien ne fonctionne. J'ai commandé un nouvel interrupteur que je devrais recevoir demain... Kévin L 4 pts le 05 sept 2019 - 09h18

Répondre/Commenter