Réparé

Problème régime moteur aspirateur Miele

Marque : Miele

Modèle : ?

Question posée par rubicon 47 pts Le 16 Fév 2017 - 21h39 —

Bonjour,
Dès le démarrage de l'aspirateur, le moteur ne monte pas en régie et va par à-coup comme une montagne russe puis s'arrête.
En le redémarrant, il refait la même chose.

C'est arrivé d'un coup en aspirant et maintenant il le fait tout le temps.
J'ai tout nettoyé et changé les filtres et sac mais pareil.

Merci de votre aide

Bonjour, il s'agit probablement soit d'un problème de charbons soit d'un d'un problème de régulation électronique du moteur mais sans les références qui doivent se trouver sous l'aspirateur impossible de vous aider...
Cordialement
omega7 22852 pts le 16 fév 2017 - 21h54

Bonsoir
Pour info, la molette pour augmenter ou diminuer la puissance n'agit pas.

je mettrai les références demain
Merci
rubicon 47 pts le 16 fév 2017 - 22h00

Bonjour

Voici le modèle: Miele S381

Et je ne vois pas où seraient les charbons dans le moteur
rubicon 47 pts le 17 fév 2017 - 14h09

Bonjour commençons par le début. Les charbons sont situés sur les renflements carré de chaque côté du moteur juste au dessus du cylindre contenant la turbine d'aspiration. Il faut déclipser l'intégralité du cache moteur pour y accéder.
Ensuite l'autre partie à contrôler c'est la petite carte électronique et notamment les soudures qui peuvent parfois lâcher ou bien le triac (composant avec 3 pattes sur une plaque en aluminium) de commande qui commence à être HS.
Pour vous aider quelques photos des points concernés en pièces jointes

 
omega7 22852 pts le 17 fév 2017 - 15h25

Bonjour

je viens de contrôler les soudures, elles sont parfaites par contre, comment démonter pour avoir les charbons ? Je ne sais pas comment déclipser

Merci
rubicon 47 pts le 19 fév 2017 - 17h01

De chaque côté du capot au niveau de la turbine, on dirait des rivets qu'il faut faire retirer ??? Après ce n'est qu'une hypothèse.
Cordialement
omega7 22852 pts le 20 fév 2017 - 20h59

Il y a comme 2 plots, 1 de chaque côté, j'ai essayé de les enlever avec une pince mais impossible, rien ne bouge

 
rubicon 47 pts le 20 fév 2017 - 21h28

Là j'avoue sécher un peu... Je suis bien persuadé que les charbons sont en cause mais je ne sais pas comment les atteindre sans endommager le capot. Tant qu'à tenter quelque chose, je tenterais de percer les rivets de chaque côté à l'aide d'un foret à métal mais sans garantie....

Cordialement
omega7 22852 pts le 20 fév 2017 - 21h37

Bonjour

Voilà, j'ai su l'ouvrir sans trop de dégât. Voici une photo des charbons mais ça à l'air en bon état.

 
rubicon 47 pts le 21 fév 2017 - 15h12

Voici 2 photos

 
rubicon 47 pts le 21 fév 2017 - 15h15

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question