Lave vaisselle Mièle G660 l'eau ne chauffe pas

Marque : Miele

Modèle : G660

Question posée par fredal 3 pts Le 10 Fév 2019 - 13h35 —

Bonjour,
L'eau de lavage ne chauffe pas . En revanche ça chauffe pendant le séchage. La résistance n'est donc pas coupée.
Il y a une sonde klixon qui limite la température à 83°C. Je l'ai testée au briquet. ça marche!!

En cherchant les pièce détachées de l'appareil, je vois qu'il y a un autre thermostat. En revanche je ne le trouve pas !
Avec le lien suivant, voici à quoi il ressemble :
https://electrodocas.fr/thermostat-sonde-ctn-occasion-pour-lave-vaisselle-/7173-3925481-miele-n48-thermostat-occasion-pour-lave-vaisselle-.html?search_query=miele+g660&results=101
C'est peut être lui qui disfonctionne .

Merci

 

Dans la porte ? page I, n° 220
vue éclatée ici https://pdf.sogedis.fr/MIELE%20G660%20WEB.pdf
OC226 1830 pts le 13 fév 2019 - 19h34

Merci

Je l'ai trouvé, je l'ai testé et pourtant le thermostat semble fonctionné. En revanche il fait le contraire de celui qui limite la température à 83° (près de la résistance). C'est à dire qu'il ouvre le circuit à lune certaine température (alors que l'autre le ferme).
Du coup, je n'ai plus d'idée. Peut être le programmateur !!??
fredal 3 pts le 14 fév 2019 - 09h19

Il y a assez d'eau dans la cuve ? Sinon le pressostat n'informe pas le programateur qu'il peut commencer à chauffer OC226 1830 pts le 14 fév 2019 - 10h43

Bonjour,

J'ai, semble-t'il, le même problème sur le même appareil.

Si c'est dû au niveau d'eau dans la cuve, comment régler cela ?

Merci d'avance
Tamieu 2 pts le 15 jan - 10h47

Répondre/Commenter