Réparé

Problème de vitesse sur robot ménager bosch MUm84mp1

Marque : Bosch

Modèle : MUm84mp1

Année : 2015

Question posée par ptitbour 5 pts Le 14 Mar - 09h38 —

Bonjour,
je répare en ce moment un robot ménager Bosch qui ne démarrait plus , j 'ai changé la carte électronique , il fonctionne mais seulement en grande vitesse pendant 30s puis s'arrête , la je ne vois plus

Meilleure solution (choisie par le demandeur)

hypothèse : l'information de vitesse donnée par le tachymètre ne parvient pas au controleur OC226 1227 pts le 14 mar - 10h57

hypothèse : le controleur ne reçoit aucune information du tachymètre et coupe par sécurité OC226 1227 pts le 14 mar - 11h00

bonjour OC226,
merci de ta réponse , mais j'ai changé le circuit imprimé car le robot ne démarrait pas du tout quand je l ai pris , donc le tachymétre est neuf , mais je me pose la question le tachymétre (qui ressemble à une résistance ) doit se remettre face vers axe moteur normalement
ptitbour 5 pts le 15 mar - 17h52

Vous voulez parler de l'inductance que le bonhomme ressoude sur cette vidéo ?
https://www.youtube.com/watch?v=TJ040xgPTnU
Si votre machine ressemble à celle qu'il répare, l'inductance vient capter le signal de l'aimant solidaire de l'axe (de 5 minutes à 5 minutes 20)
OC226 1227 pts le 20 mar - 11h17

BONJOUR OC226
C bien le capteur que j'avais positionné à l'envers oups !!! tout est refmonté et OK , merci de ton aide
a plus
ptitbour 5 pts le 20 mar - 15h53

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question