Réparer chatière swing microchip

Marque : Swing mircoschip

Année : 2016

Question posée par Etiennette 6 pts Le 18 Mar - 18h47 —

Bonjour,
ma chatière swing microchip, ne fonctionne plus bien. j'ai changé les piles il y a 10 jours. et aujourd'hui mes chats de peuvent plus rentrer ......elle clignote pour dire que les piles sont vides .....au début (elle a deux ans) je changeais 2 fois par an, j'en suis déjà deux fois cette année, il en faut 8 ça devient une vrai rente !.
avez vous une idée ? je ne peux laisser la porte dévérouillée car les chats du voisinage entrent et font pipi partout.
merci pour vos conseils.
Cordialement

Niveau : Débutant-e
6 euros

Proposition de DOM maeva 551 pts

Le 18 Mar - 18h58

Outils : piles tournevis

Solution : prendre des piles alcalines de marque pour un essai ,

Précautions : rien de spécial

bonsoir,
merci pour le conseil, j'essairai avec de piles de marque.
je viens de voir que le voyant clignote, pas comme si il m'indiquait que les piles sont vides (clignote une fois toutes les 5 secondesà mais ça clignote plusieurs fois, ça s'arrête quelques secondes et ça reclignote plusieurs fois......ça ne s'arrête pas donc c'est ça qui use les piles je pense.....
Etiennette 6 pts le 18 mar - 20h28

cela m'est arrivé avec des piles sous marque sur une télécommande TV, c’était des vieilles piles de supermarché alcalines mais pas assez de puissance , pour info: met ton tel en mode photo et appuis sur ta télécommande tu vas voir la led infrarouge,si elle fonctionne, mais moi je me suis planté les piles était hs , c'est une astuce pour tester la télécommande , voilà! DOM maeva 551 pts le 18 mar - 20h48

bonjour Dom et Maeva,
les piles neuves mises hier sont déjà vides ! je pense que l'appareil les mange .....:-(
je n'ai pas bien compris le truc avec l'appareil photo, il n'y a pas de télécommande à la chatière.
j'ai la possibilité de la mettre en marche permanente donc sans pile mais cela ne m'arrange pas. j'ai payé plus de 120€ une chattière qui a fonctionné deux ans ! j'hésite d'en acheter une nouvelle . de toute façon je ne prendrai plus cette marque.
Etiennette 6 pts le 19 mar - 18h04

bonjour Dom et Maeva,
les piles neuves mises hier soir sont déjà vides ! l'appareil les use ou les mange !!!!!
je n'ai pas compris le truc avec l'appareil photo, il n'y a pas de télécommande à la chatière.
c'est pas trop normal qu'un appareil tombe en panne après deux années de fonctionnement, si je dois en acheter un autre je ne prendrai plus cette marque.
merci pour vos conseil, si vous avez une idée ou une solution.
j'ai nettoyé la chattière il y a quelque temps serait-ce la raison ?
bonne fin de journée
Etiennette 6 pts le 19 mar - 18h08

Répondre/Commenter