Prises électriques défectueuses

Question posée par Arthur 9 pts Le 02 Avr 2019 - 15h42 —

Bonjour,
- le pb : les 4 prises électriques d'une pièce de mon appartement sont défectueuses depuis 3 semaines environ. Il est possible qu'elles soient montées en série.
Une de ces prises a émis un bruit de grésillement il y a 10 jours environ.
- ce que j'ai fait : j'ai ouvert cette dernière prise (voir photo jointe). A mes yeux tout est normal mais je suis pas connaisseur de ces questions. Votre avis me serait précieux
A bientôt j'espère
Arthur

 

bonjour. j'aimerais recevoir une réponse à la question posée Arthur 9 pts le 03 avr 2019 - 08h48

Bonjour Arthur les prises ne sont jamais montées en série, mais en parallèle. Ouvrez les 3 autres prises et faites nous des photos de ce que vous voyez pour que nous tentions d'analyser le souci.
Cordialement
omega7 24893 pts le 03 avr 2019 - 09h56

Niveau : Bricoleur/se du dimanche
10 euros

Proposition de DOM maeva 1191 pts

Le 03 Avr 2019 - 12h16

Outils : tournevis, pince coupante

Solution : remplacer vos prises avec une prise de marque (vis ) et pas des clips

Précautions : bien sur couper le courant et contrôlez le fil de cuivre si il n'est pas "cuit" par une mauvaise connexion !

Bonjour,
il me semble que ce sont des boîtiers pour appareillage à griffes, pas à vis.
Sur la photo il y a 2 fils bleus de branchés et 2 vert/jaune.
Par contre je ne vois qu'un seul noir de connecté, il me semble que le noir de droite est débranché.
Bonne recherche
Ritmo85S 303 pts le 03 avr 2019 - 18h45

Bonsoir effectivement Ritmo a l'oeil, il y a bien un fil noir de débranché sur la droite de la photo. Je ne l'avais pas remarqué.....
Merci à lui...
Cdlt
omega7 24893 pts le 03 avr 2019 - 21h47

Bonsoir
Merci pour les messages.
Voici les photos des 3 autres prises, également hors service (prises élec 2 à 4)
J'ai bien sur vérifié le tableau électrique : correct (photo jointe)
A bientôt pour vos commentaires.
Arthur
Arthur 9 pts le 05 avr 2019 - 23h10

bonsoir la solution vous a été donnée ? !
un fil noir est débranché sur la prise de la première photo....
omega7 24893 pts le 05 avr 2019 - 23h16

Bonsoir, et merci pour les messages.
La 1ère prise est de marque Schneider. Voici les photos des 3 autres prises de marque Schneider ou Legrand selon les cas (prise elec 2 à 4), également hors service.
J'ai bien sur vérifié le tableau électrique : correct (photo jointe).
A bientôt pour vos commentaires.
Arthur

 
Arthur 9 pts le 05 avr 2019 - 23h20

je me demande si vous lisez mes messages....COMMENCEZ PAR REBRANCHER LE FIL NOIR DÉBRANCHE DANS LA PREMIÈRE PRISE...... pénible de devoir répeter
......
omega7 24893 pts le 06 avr 2019 - 13h05

Bonjour, et merci pour les messages reçus. Désolé de vous avoir fait répéter.
Le pb est résolu.
Arthur
Arthur 9 pts le 06 avr 2019 - 16h06

Répondre/Commenter