Pompe qui ne fonctionne plus après l'hiver

Marque : Dab

Modèle : Jet 102M

Question posée par Alixie85 7 pts Le 30 Mai - 21h15 —

Bonjour,
Impossible de la démarrer, j'entends le moteur qui essaie plusieurs fois de tourner et qui fini par s'arrêter
Pouvez vous m'aider ?
Sur cette pompe il est indiqué Dab jet 102M
Merci

 

Bonjour la pompe est peut être grippée ou le condensateur de démarrage du moteur n'a pas aimé...il va falloir en passer par la caisse à outils...
cdlt
omega7 20909 pts le 30 mai - 21h34

Merci pour la réponse, je me demandais si c'était pas un problème d'amorçage ? Alixie85 7 pts le 30 mai - 21h36

Non je ne pense pas si vous entendez le moteur tenter de démarrer...sinon il tournerais à vide si la pompe était désamorcée... omega7 20909 pts le 02 juin - 01h47

Ok, et est ce que cela pourrait être tout simplement qu'il n'y a pas d'eau dans le puits ? Alixie85 7 pts le 03 juin - 14h48

Bonjour vous nous dites que vous entendez le moteur qui tente de démarrer mais il ne tourne pas...Quel rapport avec la présence d'eau ?
Cordialement
omega7 20909 pts le 03 juin - 14h53

Je pense que je me suis mal exprimée, en fait j'entends le moteur, il tourne , de l'eau sort un peu puis le moteur s'arrête, il recommence et ainsi de suite.
Il me semble que l'année dernière, il tournait sans s'arrêter aussi souvent et l'eau sortait sans discontinuer.
Alixie85 7 pts le 03 juin - 17h24

Bonjour oui en effet le soucis n'est pas le même, d'où l'importance de bien décrire la panne....Dans votre cas soit un clapet anti retour est resté collé, soir plus probablement il n'y a pas d'eau car ce sont généralement des pompes autoamorçantes...
Cdlt
omega7 20909 pts le 03 juin - 17h35

Répondre/Commenter