Sèche linge EDH 97951 w s arrête au bout de 30 Secondes

Marque : Electrolux

Modèle : EDH 97951 w

Année : 2011

Question posée par Tonio 21 pts Le 02 Juin - 10h11 —

Bonjour, l équipe
Mon sèche linge a eu une panne alimentation j ai changer sur la carte électronique les 2 composants défectueux impeccable ça re fonctionne mais dès que je l ai mis sur n importe quelle programme elle s arrête au bout de 30 s sauf sur laine chaussure et minuterie
J ai bien vérifier les branchements sur la carte le charbon qui touche le tambour
J ai vu déjà vu les commentaires sur votre site mais pour moi sans succès
Merci pour vos réponse

 
Nous réparons vos appareils gros électroménagers Electrolux à domicile dans toute la France.
Forfait réparation à partir de 99€
Intervention garantie 3 mois. Pièces d’origine certifiées
01 85 53 38 56 (prix appel local)
SPONSORISÉ

Bonsoir
Merci pour votre réponse j ai changer
diode de 47 ohms et LNK304Gn tout c est rallumer
Mais pourquoi sur position minuterie ou laine il fonctionne il chauffe bien
Et il s arrête pas au bout de 20 s

Merci pour votre réponse
Tonio 21 pts le 07 juin - 20h42

Bonjour
il arrive des fois que lors d'un flash comme vous avez eu sur la partie alim, cela se répercute sur le module d'humidité.
mais comme mamigas l'a dit il faut au minimum vérifier les valeurs des tensions du secondaire.
Pour ce qui est de la prise de mesures sur la partie "humidité" elle se prend au niveau de L1 et L2 ensuite si tension il y a, mettez des résistances de différentes valeurs (de 100k/ohm à 600 k/ohms) au niveau du connecteur du capteur et vérifier la tension.
vous aurez déjà un aperçu.

 
— le 08 juin - 18h07

Bonjour à vous et encore merci pour vos réponse
J avoue que j ai changer c est deux composants en regardant une vidéo YouTube qui avait les mêmes symptômes que mon sèche linge plus d alimentation et en changeant ça a marché
Maintenant je vais suivre vos conseils pour prendre les valeurs sachant que ce n est pas mon métier mais je vais me débrouiller car ça m embête de la mettre à la poubelle
Merci
Tonio 21 pts le 08 juin - 18h52

Faites attention à vous il y a quand même le transfo a côté et le condo de 450v qui débite du 325v , donc lors de prise de tension prudence.
bon week-end
— le 08 juin - 19h08

Un débutant Tonio 21 pts le 09 juin - 18h14

Bonjour
Je vous prends pas pour un ????
sinon je vous aurai dit de prendre les mesures avec la langue.
bonne soirée
— le 09 juin - 18h47

Bonsoir désolé armen quand j ai vu le voltage je me suis dit pas possible
Encore mes excuses
Tonio 21 pts le 09 juin - 22h02

Encore merci pour vos aides Tonio 21 pts le 09 juin - 22h03

Bonjour
J ai vu ouah pas de problème
Jai pris la tension sur l1 l2

 
Tonio 21 pts le 10 juin - 12h11

La première photo résistance 220 k homs

 
Tonio 21 pts le 10 juin - 12h14

Répondre/Commenter