Réparé

Décodeur TNT ne s'allume pas

Marque : Takara

Modèle : sl99bp

Année : 2017

Question posée par DOM maeva 2231 pts Le 28 Juil 2019 - 12h16 —

bj du jour au lendemain , le décodeur TNT hd ne s'allume plus , je pense que c'est l'alimentation ( Electronique, pas de transformateur) comment faire pour le tester, merci !

bjr, l'alimentation est externe qui envois du 5 vcc 1,5 Ampères sur le décodeur tnt , ce matin j'en ai acheté un autre, pour 29,99 ( alim interne)mais je veux voir quel est ce problème avant de le mettre à la déchetterie ,,, DOM maeva 2231 pts le 28 juil 2019 - 13h27

bsr, demain j'essaye avec un 'charge' ampoule de voiture, si celle ci s'allume même faiblement( pour les transfo Electronique un voltmètre ne sert à rien ) pour confirmer le problème, je vous tiens au courant DOM maeva 2231 pts le 28 juil 2019 - 20h01

Tu as peut être activé l'alim antenne externe par erreur et l'appareil se trouve en court circuit et se met en sécurité

* débranches l'antenne du décodeur puis allumes le
si il reste bien allumé, vas dans le menu installation pour mettre "alim antenne externe" sur OFF ou arrêt
ensuite tu pourras relancer la recherche des chaines




https://tutuapp.uno/ , https://9apps.ooo/ , https://showbox.kim/
amzoun95 59 pts le 29 juil 2019 - 14h21

désolé je jette , c'est trop compliqué , merci ! DOM maeva 2231 pts le 29 juil 2019 - 15h25

merci pour vos réponses j'ai testé l'alim (Electronique pas de transfo)avec une charge(ampoule) celui ci hs , j'ai jeté ! DOM maeva 2231 pts le 29 juil 2019 - 19h21

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question