Son et image qui saute Panasonic TX-L60DT60E

Marque : Panasonic

Modèle : TX-L60DT60E

Année : 2014

Question posée par Erwan F 1 pt Le 11 Aoû - 16h56 —

Bonjour,

je me permet de poster un message ici car je n'ai pas trouvé de cas similaire. Ma télé est une Panasonic TX-L60DT60E .

je vous explique le problème, mes parents ont acheté cette télé il y a 5 ans. Pas de soucis jusqu'à l'année dernière. La télé restait bloqué sur le logo "SMART VIERA" et impossible d'aller plus loin. Du coup obligé de l'emmener en réparation. Apparemment ils ont changé la carte mère quand on voit la facture... 500 euros dans les dents. Merci.

Et là rebelote depuis quelques jours, vu que mes parents ne veulent pas remettre 500 euros là dedans, j'ai décidé de faire mes recherches. J'ai tout d'abord laissé la télé allumé, au bout d'environ 20 min la télé a enlevé le logo "SMART VIERA" et a affiché une chaine de télévision. Seule problème pas de son, ou du moins des fois il vient mais saute quelques secondes après. Et parfois l'image saute aussi mais c'est assez rare. Du coup j'ai essayé de mettre à jour le firmware mais apparemment il était déjà à jour, j'ai essayé ensuite de remettre les paramètres d'usine. Les symptômes sont toujours les même.

Du coup de quoi ça peut venir? est ce que je peux tenter d'autres réparations? j'ai vu que certains ouvraient la télé pour voir si les connectiques sont bien branchées. Et parfois utilisaient un décapeur pour les soudures.

J'aimerais l'avis d'un connaisseur avant de me lancer dans quoi que ce soit.

Merci beaucoup!

Répondre/Commenter