Refrigérateur combiné (1 moteur) LIEBHERR - Ne refroidit plus assez

Marque : Liebherr

Modèle : CUP 4653 Index 20B / 088

Année : 2005

Question posée par

Bonjour à tous,
Ma mère a un réfrigérateur combiné LIEBHERR qui ne refroidit plus correctement (Frigo 15° ; Congel -1°) alors qu'on est à thermostat max.
Est-ce possible que ce soit lié à une quelconque sonde ? Je n'en ai décelé qu'une au niveau du frigo. Il y en a-t-il une autre pour le congélateur ou est-ce par corrélation ?
(car j'ai 4 câbles qui arrivent à la carte contrôleur Magnetek 4230-01-100 : à priori : 1 sonde 2 fils du frigo ; 1 câble 2 fils pour l'éclairage ; 1 câble 2 fils pour le ventilo ; et un câble de 3 fils pour l'alimentation ? qui vient de la boite de dérivation du compresseur).
Déjà merci !
Bien cordialement,
André

 
Niveau : Débutant-e
35 euros

Proposition de

Outils : Une pince
Une pince à dénuder

Solution : Bonjour,
Après avoir fait venir un réparateur d'un magasin local qui nous a dit que la réparation serait très chère (moteur à changer + carte électronique...) et qu'il valait mieux remplacer le réfrigérateur...
Nous avons fait un petit test avec la sonde. Nous l'avons mis près de la lampe du réfrigérateur pour voir si la température du réfrigérateur variait quand la température augmentait. Ce fut le cas !
Le réfrigérateur était donc capable de produire du froid !
Nous avons donc commandé une nouvelle sonde sur un site internet...
Nous l'avons installé... Et depuis le réfrigérateur refonctionne comme avant !
800€ d'économisé... et moins de déchets pour notre planète !
Comme quoi... il faut toujours persévérer... et pas toujours faire confiance aux réparateurs locaux (petit magasin d'électroménager local) qui finalement ne sont pas toujours si compétents !
Bien cordialement,
André

Précautions : Bien éteindre le réfrigérateur avant toute manipulation !

Bonjour André,
Merci pour vos commentaires sur ce site, j’apprécie.
Mon réfrigérateur Liebherr ne fait que du froid. La carte électronique est identique à la votre (référence Magnetek 4230-01-100).
Bien entendu, je pense immédiatement à une anomalie de la sonde.
J'ai débranché cette sonde et j'ai mesuré sa résistance ohmique. Celle-ci varie de entre 8000 et 9000 Ohms. Savez-vous si c'est la bonne gamme de valeurs pour ce type de sonde.
Merci beaucoup pour votre assistance.
Au plaisir.

Bonsoir,
Je suis désolé, mais je n'ai plus l'information.
Je crois qu'à l'époque j'avais trouvé ces infos quelque part sur internet...
Si jamais vous les trouvez, n'hésitez pas à les mettre en commentaire !
Bien cordialement,
André

Merci beaucoup pour votre retour.
Dès que j'ai l'information, je la noterai sur le site.
Au plaisir.

Bonjour,
Pour votre information, la résistance de cette sonde est de :
- 5600 Ohms à 20°C
- 9700 Ohms à 5°C
Mesures effectuées sur une sonde neuve.
C'est utile de connaître ces valeurs pour vérifier si une sonde thermique est correcte ou non.

Au plaisir.

Bonjour,
Merci beaucoup pour votre réponse !
Bien cordialement,
André H.

Répondre/Commenter