HW90-1479-F ne s'allume plus

Marque : Haier

Modèle : HW90-1479-F

Année : 2017

Question posée par Valobubs 9 pts Le 14 Fév - 18h59 —

Bonjour,
Depuis ce matin, notre machine Haier HW90-1479-F ne s'allume plus.
Elle a fait dijoncte et depuis plus rien.
Symptômes : rien à l'écran , pas de voyant, pas d'alimentation.
Recherches effectuées:
- Changer de prise
- ouverture des capots supérieur et d'accès
- test du filtre d'entrée Ok 230v en entrée de filtre et sortie de filtre
- courant arrivé a la platine
Mais aucun allumage.
- un condensateur donne l'impression d'avoir coulé du plastique blanc a sa base, mais n'est pas gonflé.
- il y a une trace de "brûlures" sur une des pistes de la carte.
Je pense que la carte est HS, est ce possible que cette carte fasse disjoncter?
Suis je sur la bonne piste?
Merci a vous.
Cordialement
-

 

bonsoir
rassurez vous le condo n'a pas coulé ce que vous voyez c'est du "rubson" blanc mis là pour coller le condo et l’empêcher de bouger lors des vibrations carte
par contre les pistes du ci fondues !!! c'est plus ennuyeux ça veut dire que votre carte a pris un sérieux coup de calgon
est ce réparable ????????? faut établir un diag de la carte pour avoir l'ampleur des dégâts
peux pas en dire + car votre photo vue d'avion n'est pas assez précise car pas zoomable par manque de définition !!

bonne soirée
mamigas 3710 pts le 14 fév - 21h15

En somme il faudrait que je trouve une carte neuve ou d'occaz.
Effectivement un bout de piste donne l'impression d'avoir bien chauffé...
La question étant comment la carte a pu prendre une charge qui la crame.
On a renclanche le disjoncteur et tt va bien.
Le sèche linge est sur le même et il tourne bien.
Cordialement
Valobubs 9 pts le 14 fév - 22h54

Voila une photo du dos de la platine...😣😣😫 Valobubs 9 pts le 15 fév - 00h45

bonjour,
pas vu la photo
et pour la platine il y a pu avoir une surtension et c'est la VDR de protection qui a écrêté cette surtension et peut être cramé ( faut voir)
en principe toute VDR est connectée sur le circuit imprimé par une piste calibrée qu'on appelle""" run fuse ""et qui sert de fusible en cas de souci ça ne semble pas être le cas sur votre carte mais une fois de plus sans photo valable ne peux rien dire
bonne journée
mamigas
mamigas 3710 pts le 15 fév - 10h11

La voici, a priori elle a pas été prise par le fofo hier soir.

 
Valobubs 9 pts le 15 fév - 10h23

certes certes mais toujours pas de Photo !! ni de fofo mamigas 3710 pts le 15 fév - 10h25

C'est bon, elle est enfin apparue. Valobubs 9 pts le 15 fév - 10h26

bonjour
là ce n'est plus une "trace de brulure" c'est la cata suite à un coup de grisou !!
votre carte est hs mais pour savoir ce qui s'est passé ??? peut être le verrou de porte qui a cramé ..... mais ce n'est qu'une supposition
bonne journée
mamigas
mamigas 3710 pts le 15 fév - 12h18

Répondre/Commenter