Seche linge Whirlpool AWZ3306 ne chauffe plus

Marque : Whirlpool

Modèle : AWZ3306

Question posée par Heu 3 pts Le 24 Fév - 17h34 —

Bonjour,
Mon sèche linge fonctionne correctement mais il ne sort que de l'air froid et donc mon linge n'est pas séché.
j'ai regardé sur internet d'ou cela pouvait provenir et si je pouvais éventuellement changer la pièce ou vérifier si il y avait un thermostat réarmable. J'ai ouvert le capot arrière mais les emplacements des câbles ne correspondent pas aux vidéos d'internet et aucune cosse brulée donc difficile de vérifier la pièce défectueuse. Si quelqu'un peut m'aider et m'orienter dans mes recherches, j'en serais très heureuse.
J'ai pris des photos de l'intérieur du sèche linge si cela peu aider.
Merci par avance.
Andheu

 
Niveau : Débutant-e
50 euros

Proposition de Xababa81 2237 pts

Le 25 Fév - 23h10

Outils : Tournevis Torx ou hexagonal (photo floue).
Multimètre avec fonction ohmmètre.

Solution : Bonsoir,

Sur la 2ème photo, il y a une plaque qui tient par 2 vis. Derrière se trouve le kit résistance + thermostat.
Appareil hors-tension (débranché du secteur), mesurez la résistance, elle devrait faire aux alentours de 30 à 70 Ohms.
Si elle est bonne, elle doit être protégé par un ou plusieurs klixon (fusible en forme de disque, non réarmable), il doivent avoir une résistance proche de zéro.

Pour info: le kit résistance + thermostat se trouve sur le net dans les 50€.

Précautions : Toujours effectuer les manipulations machine débranchée du secteur (risque d'électrocution /!\)

un klixon de sécurité s'est enclenché résistance hs ventilation ou filtre, avec un multimètre commencez par la résistance et les sécurités hors tension , ( apparemment le ventilo marche) si vous n'avez pas de voltmètre shuntez 1 par 1 les sécurités pour réduire le problème conseil: demandez à un pro pour faire cela, moi à distance c'est juste une aide ! Maeva, mon père me conseille de dire cela ,, DOM maeva 2011 pts le 25 fév - 23h31

Bonsoir Xaxaba81,
J'ai enlevé le 2 vis visible sur le cache (photo 2) mais le contour est serti et cela ne s'enlève pas. Faut-il que je dévisse entièrement la plaque arrière ce qui implique de tout débrancher pour l'enlever ?

 
Heu 3 pts le 26 fév - 09h10

Répondre/Commenter