Lave linge FAURE FWQ 5112 en panne

Marque : Faure

Modèle : FWQ 5112

Année : 2010

Question posée par

Bonjour,
Mon lave linge FAURE FWQ5112 ne fonctionne plus depuis deux jours.
Le cycle était anormalement long, et l’essorage ne s'est pas fait.
Après avoir débranché la prise de courant, j'ai pu sortir mon linge trempé.
Je ne peux pas lancer un nouveau cycle quel qu'il soit.
Le bouton Marche/arrêt clignote vert et appuyer dessus ne lance plus le cycle.
Selon les conseils trouvés sur ce site, j'ai appuyé sur Marche/Arrêt et Rinçage Plus -->
Défaut de panne : 5 rouges puis 1 vert.
Pouvez-vous m'aider s'il vous plait ?

Forfait réparation à partir de 99€. Réparation appareils gros électroménagers Faure dès 48h !
Intervention rapide partout en France. Techniciens agréés. Rdv à votre domicile. Intervention garantie 3 mois. Pièces d’origine certifiées.
Appelez nos experts Faure au 01 84 13 73 27 (Service gratuit + prix appel local)
SPONSORISÉ

Bonjour donc il s'agit du code E51 qui est de la famille des défauts sur la partie moteur, Code panne E5X: Problème de rotation moteur. Vérifier moteur, tachymétrie, connecteurs, filerie, carte électronique et platine électronique de gestion moteur sur les appareils équipés d'un moteur asynchrone triphasé (généralement les appareils de grosse capacité très silencieux).
Cdlt

Bonjour Omega,
Merci pour ton aide.
Connecteurs et cablage tout est fonctionnel.
J'ai essayé hier de sonner le pressostat mais c'est très compliqué vue qu'il s'agit d'un électrique !
Impossible d'arriver à sonner directement sur ses bornes +/-, de plus il faudrait le sonner en position haute (cuve pleine) afin qu'il soit en pression. J'arrive essentiellement à le sonner une fois celui ci débranché, démonté de la machine à laver et dans ma main. Du fait qu'il ne soit pas en pression je n'ai donc aucun son sur le multimètre. Vous confirmez que c'est normal ?
Pour ce qui est du moteur je le sonnerai ce jour, mais vue le prix des pièces de rechange il y a de forte chance que je reparte sur du neuf !

Bonjour le pressostat n'a rien à voir la dedans...C'est bien la partie moteur qui est en cause...Parfois c'est aussi bête que les charbons ou le condensateur de démarrage qui sont HS....Parfois c'est plus complexe tout dépend du type de moteur...
Cdlt

Répondre/Commenter