Soucis lave vaisselle far démarre mais ce mais en erreur au moment du rinçage

Marque : FAR

Modèle : Far

Année : 2017

Question posée par Tiffanie Emery 15 pts Le 27 Juil - 15h41 —

Bonjour,
J'ai essayer plusieurs choses sans succès mon lave lave-vaisselle démarre le cycle ce fait correctement il vidange et au moment de ce remplire pour le rinçage plus rien il ce mais systématiquement en erreur clignote et bipe j'ai nettoyé tout l'intérieur vérifier qu'il ni avait pas de fuite rien pas d'eau vérifier l'alimentation d'eau pareil tout et ok de quoi cela pourrait provenir merci

Bonjour , j’ai le même souci que vous. Le cycle du lave vaisselle démarre normalement et au moment du rinçage j’ai deux voyant qui clignote et il ne rince rien. Avez vous de votre côté trouvez une solution ? Nikolaï G 2 pts le 23 aoû - 11h19

Nn toujours pas trouver le soucis malheureusement Tiffanie Emery 15 pts le 23 aoû - 11h22

Bonjour
Merci de mettre le modèle de votre appareil, sinon on ne peux pas vous aider.
Gg 757 pts le 23 aoû - 13h50

Ces le far LV12C37MI175 Tiffanie Emery 15 pts le 23 aoû - 19h03

Bonsoir
Désoler je ne trouve pas la référence de votre appareil. Pouvez vous joindre une photo de la plaque signalétique qui ce trouve graver dans l’inox de la porte.
Merci
Gg 757 pts le 23 aoû - 20h40

Désolé jai rien de graver dedans jai regarder derrière en dessous sur les côtés je ne trouve rien je regarde pour retrouver la garantie et vous donner le modèle exactement Tiffanie Emery 15 pts le 23 aoû - 21h15

Bonjour,

Pour vous deux, Tiffanie et Nikolaï, ci-dessous une info qui vous devrait vous permettre de trouver la référence de votre LV FAR.
Pour identifier la panne, il serait également particulièrement utile de préciser quels sont les voyants qui clignotent ou mieux, joindre une photo du bandeau du LV.

Pour Tiffanie, vous dites ne pas trouver la référence de votre LV, mais vous en fournissez une qui est très proche de certains LV FAR.
Même si elle est partiellement erronée, vous l'avez trouvée quelque part, ... Non ?
A priori, je dirais que le dernier caractère peut être un S et non un 5 et qu'il y a au moins un autre caractère erroné. Mais il n'y a que vous pour préciser cette référence.

Merci donc de vos références et des photos des bandeaux.

Bonne journée à vous.
.

 
micad 384 pts le 24 aoû - 13h40

Oui je ne trouve que sa normalement jai joints la photo de ce que j'ai trouver comme référence je vous fait une photo du code erreur

 
Tiffanie Emery 15 pts le 24 aoû - 15h21

Re-bonjour,
Pour la référence du LV, cette fois-ci c'est la bonne.
Pour la photo du code panne, lorsque vous la prendrez, faites une vue complète du bandeau du LV. C'est la meilleure façon d'avoir une vue complète du problème.
Bonne journée à vous
micad 384 pts le 24 aoû - 18h09

Bonsoir
Est ce que le lave vaisselle chauffe l’eau?
Gg 757 pts le 24 aoû - 20h45

Répondre/Commenter