Barre de son Yamaha yas 207 ne s'allume plus

Marque : Yamaha

Modèle : yas 207

Question posée par Alexdu59 3 pts Le 21 Aoû - 11h51 —

Bonjour,
Comme si il s'agit, d'un problème connu, je passe a l'essentiel j'ouvre la barre je regarde les condos, mais je ne trouve pas le fameux c515 ( même au dos de la carte)je devine malgré tout un condo mais il est entre deux pièces enfermé par une plaque dissipatrice de chaleur. Dois je dessouder cette plaque?

Bonjour,

Avez-vous trouvé la solution a votre problème ? On a une barre de son Yamaha yas207 et on n'a plus d'alim. Nous avons changé le condensateur 2J103J et ça ne fonctionne toujours pas. Merci pour votre retour.
Sophie G 6 pts le 21 nov - 18h22

Non malheureusement rien de plus Alexdu59 3 pts le 21 nov - 18h35

Mince... J'ai changé un condensateur qui était cramé mais a priori il y a autre chose... Mais quoi !? Je ne sais pas quoi faire ... Sophie G 6 pts le 21 nov - 18h47

Bonsoir
Faites qqs photos de la carte où vous avez changé le condensateur
Cordialement
Stephane-Depan'Tout 3194 pts — PRO le 21 nov - 20h52

Bonjour Stéphane, je vous joints des photos. J'ai changé le petit condensateur vert 630v réf 2J103J. Vous avez une idée de quoi ça pourrait venir la panne ? Je n'ai plus du tout d'alimentation et pas de voyants allumés. Merci

 
Sophie G 6 pts le 22 nov - 15h48

Bonjour
Je ne vois pas sur les photo de quel condensateur Vert vous parlez.
D'apres le marquage 103J correspond à une valeur 10nf et 630V de tension d'isolement
Faites une photo de l'ancien condo que vous avez changé .
Cordialement
Stephane-Depan'Tout 3194 pts — PRO le 23 nov - 17h20

Répondre/Commenter