Problème lave vaisselle cdp 2570 Candy.

Marque : Candy

Modèle : Cdp 2570

Question posée par Guillaume Caby 23 pts Le 31 Aoû - 08h03 —

Bonjour,
Quand je lance un programme, le lave vaisselle au bout d'une minute s'arrête émet un bip à répétition et clignote sur le programme lancé.
Quand j'ouvre le lave vaisselle L'eau au fond de la cuve injecté est froide.
J'ai démonté la pompe de vidange et j'ai remarqué des soudure noirci sur le circuit (voir photo)

 

Bonjour
Quand vous lancez un programme est ce que la vidange ce fait bien au début?
Gg 586 pts le 31 aoû - 09h08

Oui la vidange se fait mais il reste environ 1 litre dans le fond de la cuve Guillaume Caby 23 pts le 31 aoû - 13h25

Ok, il faut nettoyer le circuit du pressostat pour commencer le tuyau noir en dessous bien souffler dedans il est relié à la chambre de compression à bien nettoyer également et tester à l’ohmmetre le pressostat si le contact et bon:

https://pieces-detachees.sogedis.fr/114601

Ainsi que cette pièce:
https://pieces-detachees.sogedis.fr/59134
Gg 586 pts le 31 aoû - 13h37

Ok je nettoirai et testerai ces deux pièces ce soir.
Pour le pressostat je l'ai testé à l'ohmmetre, seul deux fiches sont branchés, entre les deux branchés ça m'a donné un infini. Mais avec celle qui n'est pas relié j'ai des ohms. J'ai lu qu'il fallait souffler dans le pressostat pour le tester, tu en penses quoi?

Je joins une photo de mon pressostat

 
Guillaume Caby 23 pts le 31 aoû - 15h20

Oui pour le tester il faut souffler dedans vous allez entendre un contact et la vous aurait une valeur et quand vous ne souffler plus il retombe. Gg 586 pts le 31 aoû - 16h20

Ok pour le pressostat il fonctionne.
Je viens de voir ça, je viens tout juste de le démonter j'essaie de l'ouvrir pour le nettoyer. Vous pensez que cette encaissement peut être la cause du problème ?

 
Guillaume Caby 23 pts le 31 aoû - 18h36

Oui vous pouvez bien nettoyer la partie basse. Gg 586 pts le 31 aoû - 20h23

Je ne suis pas arrivé à ouvrir pour nettoyer. Vous pensez que si je rachète cette pièce mon problème pourrait être résolu ? Guillaume Caby 23 pts le 31 aoû - 21h32

Non, on reprend tout. Quand vous lancez un programme la pompe de vidange fait bien ça vidange ensuite l’eau entre bien dans la cuve c’est bien ça et après plus rien? Gg 586 pts le 31 aoû - 21h38

Oui c'est bien ça Guillaume Caby 23 pts le 31 aoû - 22h25

Répondre/Commenter