Candy cdp 2570 - 47 démarre son cycle puis s'arrete 2min après peu importe le programme

Marque : Candy

Modèle : CDP 2570 47

Année : 2015

Question posée par jcae17 7 pts Le 14 Nov 2017 - 19h54 —

Bonjour,

Je possède un lave-vaisselle Candy cdp 2570-47 Année 2015 , du jour au lendemain cette panne est arrivé.

J'explique, peu importe le programme choisi, le lave-vaisselle se mets en route, le cycle vidange s'effectue puis le cycle

remplissage s'effectue, puis quelques secondes/minute plus tard une alarme sonne et il se mets en sécurité. Quand je le

ré-ouvre il y a de l'eau au fond. J'ai vérifie l'arriver d'eau, les filtres, j'ai enlevé les carters, il n'y a aucune fuite d'eau,

aucune odeur suspect, j'ai pas maladresse cassé le remplisseur sur la droite que j'ai évidemment remplacer par un neuf

donc du coup on peu supprimé cet panne.

Pouvez vous m'aidez svp

Bonsoir, pouvez-vous nous dire si il y a des voyants qui clignotent et si oui lesquels .

Cdlt
omega7 22483 pts le 14 nov 2017 - 20h46

Bonsoir omega7 , donc oui j'ai oublié de préciser que quand le lave-vaisselle sonne , le voyant du programme selectionner clignote .
Vous avez une idée ?
jcae17 7 pts le 14 nov 2017 - 21h02

Bonsoir, est-ce que le problème apparaît de manière identique sur tous les programmes ou bien le voyant qui clignote est-il toujours le même indépendamment du programme sélectionné...
Cdlt
omega7 22483 pts le 15 nov 2017 - 20h23

Bonsoir Omega7,
Peu importe le programme sélectionné ça fait toujours pareil : cycle vidange cycle remplissage et puis cela s’arrête et sonne . le voyant du programme sélectionné clignote en même temps .
Vous pensiez à quoi ?
Merci d'avance pour vos réponse
jcae17 7 pts le 15 nov 2017 - 21h20

Bonsoir en fait logiquement en cas d'anomalie ce devrait être toujours le ou les mêmes voyants qui clignotent car ce fonctionnement indique un code correspondant à une panne, mais comme le voyant qui clignote n'est jamais le même, je ne vois vraiment pas à quoi peu correspondre cette panne....En tout cas elle n'est pas décrite sous cette forme dans la notice technique que j'ai consulté..Une piste pourrait être un niveau d'eau non détecté comme correct suite à une panne du pressostat ou débitmètre, mais ce qui normalement devrait déclencher logiquement un code panne...
A part cela pas vraiment d'idée. VOyez avec brelect sur ce site qui est un professionnel qui pourrait vraiment vous renseigner sur la panne.
Cordialement
omega7 22483 pts le 15 nov 2017 - 22h45

Bonsoir Omega7, voici un lien video youtube qui montre mon problème (c'est pas moi mais c'est exactement ca) . Cela pourrai vous aider à m'aider ^^

https://youtu.be/Tlh2stdPOng

Merci à tous ceux qui pourrai m'aider.
jcae17 7 pts le 19 nov 2017 - 19h38

Bonjour la vidéo confirme ce que je pense, il s'agit fort probablement d'un problème de mesure du niveau d'eau...

Cdlt
omega7 22483 pts le 19 nov 2017 - 20h03

Bonjour. J'ai le même problème. Sur plusieurs Forums je vois le même problème mais personne à dit comment ils ont fait pour dépanner. Avez vous trouvé la solution ? Merci Lima 33 pts le 08 nov - 15h01

Bonjour Lima c'est gentil de dire que vous avez le même problème sauf que l'on ne connait pas la marque ni le modèle de votre appareil, ni exactement le problème que vous avez...Les sujets sur lesquels vous êtes intervenu sont différents....Dans un cas l'appareil démarre puis s'arrête au bout de quelques minutes, dans l'autre l'appareil ne démarre pas du tout et vidange de suite....
Si vous souhaitez recevoir de l'aide, créez un nouveau sujet et soyez précis...
Cordialement
omega7 22483 pts le 08 nov - 15h16

Ok. Je vais ouvrir un nouveau sujet. C'est juste que dans les forums je vois le même problème avec plusieurs modèles Candy. C'est à dire :
1)vidange
2)remplissage
3)pause de qq secondes
4)en fois de démarrer le lavage la machine essaie de se remplir à nouveau et lá, je pense à cause du trop plein, l'alarme sonne et la machine se vidange.
Lima 33 pts le 08 nov - 16h27

Répondre/Commenter