Micro onde

Marque : Continental Edison

Modèle : 25SG13-J Modèle CEMO25SG13S

Année : 2017

Question posée par Nordine 7 pts Le 14 Sept - 13h46 —

Bonjour,
Mon micro de marque continental Edison dont la
réf est 25sg13- j modèle CEMO25SG13 S ne fonctionne pas n arrête pas de faire un defilement constant d1, d1, d2 et d3 et il marquer defrost de temp en temps en quand je le débranché il revient à la normal pendant un certain temp et se default revient au de 30 minute.
Merci de me donner une solution à se problème
Bien s il y a possibilité
Cordialement

Bonjour
Dans un premier temps Voir touche bloquée ou encodeur rotatif HS
benitomeca 1715 pts le 14 sept - 18h13

J ai regardé si une touche était bloquée.
Apparamment non
Que faire pour changer cette pièce que vous me dite
Merci pour la réponse
Cordialement
Nordine 7 pts le 14 sept - 18h53

Bonsoir,

Je n'ai pas pris le temps de chercher une photo de votre appareil donc je ne connais pas la façade. l'encodeur rotatif est un bouton que l'on tourne et, qui permet de sélectionner la puissance, ou les différentes fonctions ....
Toutes les touches fonctionnent correctement ?
La panne est arrivée du jour au lendemain ?
vous ne l'avez pas encore démonté ? Attention si vous le faite un MO est dangereux présence de haute tension ne pas mettre les main n'importe ou car c'est Mortel !!
Bien le débrancher mini 24h avant de commencer son démontage
benitomeca 1715 pts le 14 sept - 21h33

Vous trouverez si joint la photo

 
Nordine 7 pts le 14 sept - 22h01

Bonjour
Ok merci donc il n’y a pas d’encodeur.
Il faut démonter et vérifiées contacts du panneau de commande
benitomeca 1715 pts le 15 sept - 06h51

Bonjour
comment se démonté cette appareil je ne ses pas
Nordine 7 pts le 15 sept - 13h34

Bonjour
Ça va être compliqué de vous aider sans être devant le MO
Avez-vous la possibilité de vous faire aider ?
benitomeca 1715 pts le 15 sept - 18h29

Répondre/Commenter