Micro onde cONTINENTAL CEMO25GE tout fonctionne sauf le bouton marche...

Marque : Continental Edison

Modèle : CEMO25GE

Année : 2017

Question posée par

Bonjour, la communauté,
voila je possède un micro onde continental CEMO25GE depuis 3ans
rien a dire et la d'un coup plus rien
tout fonctionne l'alim ok
affichage ok
tout les bouton ok sauf un; celui de marche
qse faire?
merci pour vos réponse

Bonjour commencez par démonter le MO après l'avoir débranché durant 24H pour des raisons de sécurité puis démonter la platine de commande pour tester la continuité du micro contact...
Cdlt

Bonjour je exactement le même genre de problème car même le bout arrêt annulation ne marche pas me je constate que avec un tournevis si jappuis sur le contactores de porte bas avec la porte ouverte le plateau tourne donc je ne sais plus quoi faire si quelqu'un peut me donner des conseils je suis preneur merci bonne journée

Bonjour.
Faire vérifier le "fusible haute tension" par un électricien ou électronicien qui l'a déjà fait (et qui sait quelles précautions prendre.)
Si ce n'est pas le fusible, il faut être plus équipé pour s'assurer que le condensateur HT, la diode HT, le transformateur et le magnétron sont bons (en résistance passante et résistance d'isolement.)
Si c'est le fusible : s'assurer que le mica est sans tache ni trou avant de remettre sous tension avec un fusible neuf. .

Laurent

Bonjour,

J'ai exactement le même problème, le bouton démarrer ne fonctionne pas malgré que le micro-ondes s'allume. J'ai échangé le bouton démarrer avec un autre que j'utilisais pas (la touche grill) et ça ne fonctionne pas. J'ai regardé les contacteurs de la porte, je n'ai rien vu d'anormale.
Avez-vous trouver une solution ?

Répondre/Commenter