BEKO HWD7526BB - Moteur qui ne tourne pas

Marque : Beko

Modèle : HWD7526BB

Année : 2020

Question posée par Philippe29 3 pts Le 09 Oct - 18h30 —

Bonjour,
J'ai récupéré un lave-linge séchant BEKO HWD7526BB quasi neuf.
Les précédents propriétaires ont oublié de retirer les vis de bridage avant de mettre celui-ci en route.
La garantie ne fonctionnant pas, ils se sont débarrassés du lave-linge que j'ai récupéré.
Voici mes questions :
- Comment rentrer dans le mode test du lave-linge ? Tous les boutons sont tactiles.
- Les programmes s'affichent et "fonctionnent" seul le moteur ne tourne pas.
Sur Coton, par exemple, le lave-linge verrouille bien la porte, prend bien de l'eau, mais le tambour ne tourne pas.
Sur Vidange/Essorage, la pompe de vidange se met en fonction, mais pas d'essorage (pas de rotation tambour).
RECTIFICATIF : On a l'impression que le début des programmes se répètent
(Prog Coton : la machine prend l'eau, pas de rotation tambour, elle reprend de l'eau, etc...)
(Prog Séchage : la pompe de vidange se lance, la turbine de chauffe aussi, le prog se coupe et ça recommence en boucle)
Par contre, le temps restant affiché avance
D'avance merci pour votre aide.
Philippe

Bonsoir
Avez vous vérifiez que le tambour tourne librement et qu'il n'y a pas un connecteur de débranché sur le moteur ?
Cordialement
Stephane-Depan'Tout 2982 pts — PRO le 09 oct - 20h19

Bonsoir,
J'ai démonté la plaque arrière du lave-linge.
Le tambour tourne librement entrainant la courroie et le galet du moteur.
J'ai aussi vérifier le bon enfoncement des cosses du moteur, cela semble être bon.
Pour l'heure, cela n'a pas résolu mon problème.

Savez-vous comment on accède au programme test sur ce lave-linge ? Celui-ci n'est plus branché à une alimentation d'eau dans mon atelier et je ne peux donc plus lancer un "programme classique" pour faire un test.

D'avance merci pour votre réponse.
Bonne soirée
Philippe
Philippe29 3 pts le 14 oct - 22h31

Répondre/Commenter