Interphone URMET 1130 5 fils - Pas de sonnerie

Marque : Urmet

Modèle : 1130 5

Année : 2020

Question posée par Belou4807 3 pts Le 11 Nov - 17h49 —

Bonjour,
j'ai remplacé chez moi un vieil interphone URMET 1030 par un modèle plus récent 1130 (5 fils à ronfleur), neuf.
Le son fonctionne dans les deux sens, je peux déclencher l'ouverture de la porte d'entrée.
Par contre la sonnerie ne fonctionne pas.

Quand on appuie sur le bouton d'appel de la porte d'entrée de l'immeuble, la plaque ronde du ronfleur vient se coller contre la bobine.
Selon moi c'est une preuve que je ne me suis pas trompé de fil : l'appui sur le bouton d'appel déclenche bien un mouvement du ronfleur mais pas une vibration. Du coup ça ne fait quasi aucun bruit et on n'entend pas la sonnerie.

Auriez-vous une idée de comment faire pour que ça vibre et sonne ?

Merci d'avance pour votre aide !

 

Bonjour vérifiez que la tension d'alimentation est bien en alternatif et pas en continu.....Il est possible que l'ancien interphone était alimenté en continu alors que comme le laisse à penser le symbole au dessus du 12V d'alimentation cette nouvelle platine s'alimente en alternatif......Résultat le vibreur ne peut pas fonctionner...(à vérifier)
Cdlt
omega7 28223 pts le 12 nov - 10h52

Bonjour,

merci pour votre réponse. Je suspectais quelque chose comme ça mais je n'ai malheureusement pas de multimètre sous la main pour vérifier. J'espérais (naivement ?) qu'en remplaçant mon vieil interphone par le modèle moderne équivalent du même constructeur je n'aurai pas ce genre de soucis...
Je vais tester, ou bien carrément essayer de racheter exactement le même modèle que l'interphone d'origine...
Belou4807 3 pts le 13 nov - 09h32

Répondre/Commenter