Problème avec programme séchage sur lave linge miele WT 2670

Marque : Miele

Modèle : WT 2670

Question posée par Sébastien V 7 pts Le 21 Nov - 23h06 —

Bonjour,
les programmes liés au séchage de mon lave linge ne fonctionnent plus; le programme démarre puis s'arrête au bout de 30 s en disant que le séchage est terminé. Pas de code erreur. J'ai vérifié la résistance, le ventilateur, la sonde de sécurité, tout est ok au multimètre. Pas vérifié la sonde de température par contre.
si quelqu'un s'y connait, je suis preneur.

Bonjour
Vous avez peut-être un problème de détecteur d’humidité, j’arrive pas trop à voir mais j’ai l’impression que vous avez des charbons sur l’axe du tambour au niveau de la poulie, si vous pouvez regarder leur état même prendre une photos svp?

https://www.casimages.com/i/201122095502491014.png.html

 
Gg 1087 pts le 22 nov - 09h48

Merci pour votre réponse, je vais y regarder et je vous enverrai une photo dès que possible Sébastien V 7 pts le 24 nov - 14h36

bonsoir Gg,
J'ai un souci je n'arrive pas à accéder aux charbons derrière le tambour car la plaque arrière est fixe et ne s'enlève pas à priori; ci joint photos des 2 cotés ouverts, du dessus et de l'arrière. faut-il que je démonte tout le dessus?

 
Sébastien V 7 pts le 25 nov - 20h02

Oui visiblement il faut passer par le dessus car sur la vue éclatée l’arrière ne s’enlève pas. Gg 1087 pts le 25 nov - 21h33

Ok, je vais essayer en passant par le haut mais cela m'a l'air compliqué... Sébastien V 7 pts le 25 nov - 22h18

Répondre/Commenter