Anomalie arrivée d'eau lors du sechage sur un LL MIELE WT2670

Marque : Miele

Modèle : WT2670

Année : 2007

Question posée par Andre68 13 pts Le 02 Aoû - 16h00 —

Bonjour,
Depuis quelques jours mon lave-linge/séchant s'arrête au début du séchage et indique 'Anomalie arrivée d'eau'.
J'ai vérifié les filtres, le robinet, etc. tout semble OK.
C'est d'autant plus bizarre que le lavage seul se passe très bien !
Pourquoi la machine a besoin d'eau pour le séchage ? Qu'est-ce qui pourrait le bloquer ?
Merci pour votre aide !
Bien cordialement,
André

Bonjour,
J'ai appelé le SAV MIELE qui m'a indiqué de bien nettoyer les filtres...
C'est ce que j'ai fait sans grand succès...
Lors du passage au mode séchage, la machine se bloque et indique 'Anomalie arrivée d'eau'.
Quelqu'un a-t-il une idée sur le type de problème qui peut générer ce message ?
Est-ce un problème de pression de l'eau ? Est-ce une vanne spécifique ?
Bien cordialement,
André
Andre68 13 pts le 02 sept - 21h58

Bonsoir,

Si le défaut apparaît au début du séchage il est probable que ce soit la vanne de condensation qui est défectueuse (ainsi, éventuellement que sa commande).
Il s'agit de la pièce n° 22 sur l'image jointe (désolé, c'est la meilleure définition dont je dispose).

 
jchd 242 pts le 02 sept - 22h25

Bonsoir JCHD,
Merci pour votre proposition.
Est-ce que vous avez une suggestion pour la tester facilement ?
Cordialement,
André
Andre68 13 pts le 02 sept - 22h31

Un multimètre en position ohmmètre. Si cette vanne est HS, il est possible que le triac qui la pilote soit aussi grillé, en espérant que la commande de gâchette de ce triac n'ait pas détruit l'amont. Mais c'est uniquement en labo qu'on peut déterminer ça, pas à distance et je n'ai pas la vue assez perçante.

D'après mon expérience personnelle, en général c'est réparable.
jchd 242 pts le 02 sept - 22h52

Bonjour JCHD,
Je vais essayer de voir ça après le boulot ce soir ou demain.
Je vous tiens au courant !
Encore merci pour vos informations !
Bonne journée !
André
Andre68 13 pts le 03 sept - 08h00

Bonsoir JCHD,
Avant de démonter la vanne, j'ai fait quelques essais...
Finalement, j'ai découvert que la machine se bloque (Anomalie arrivée d'eau) uniquement quand on lance le programme de séchage Blanc / Couleur (cf. photo) ou synthétique. La machine se bloque dans les 3-4 minutes après le démarrage.
Par contre, elle ne se bloque pas pour le séchage séchage 'fin', 'Défroissage', 'Air froid', 'Air chaud'...
Est-ce possible que la machine n'actionne la vanne de condensation que pour le programme de séchage Blanc / couleur ou synthétique et pas pour les autres programmes ?
Cordialement,
André

 
Andre68 13 pts le 04 sept - 22h54

Dans les machines Miele, on trouve en général une liasse des documents techniques de l'appareil. Voir derrière la façade, sur un côté ou vers le fond, ça dépend des modèles. J'espère que c'est toujours le cas.

On trouve tout ce qu'il faut savoir et même plus, en particulier le synoptique de chaque programme avec les options possibles. Par contre, éviter de changer la configuration, car risque de dysfonctionnement si réglage malencontreux.
jchd 242 pts le 04 sept - 23h45

Bonsoir, avez-vous finalement trouvé la solution à votre problème ?
Bonne soirée,
Gautier.
gtr67 8 pts le 07 oct - 19h40

Bonsoir,
J'ai commencé à démonter les caches du LL, mais je ne suis pas encore arrivé à trouver comment démonter les tôles (arrière ou côté) pour accéder à la vanne (j'ai peu de dispos en ce moment...)...
Comme ma femme a trouvé qu'elle pouvait lancer le séchage seul sur le LL et que ça fonctionnait... la pression est un peu retombée...
Mais je vais m'y remettre dès que j'ai de la dispo et je mettrais sur le site le résultat.
Bien cordialement,
André
Andre68 13 pts le 07 oct - 19h55

Bonsoir André,
Je me suis permis de poser la question car j'ai rencontré le même problème il y a peu et suis parvenu à réparer mon lave-linge séchant. En effet, la fonction "Air chaud" semble fonctionner malgré l'information relative à la valve de condensation (Y42).

Le démontage de l'ensemble valves (Y42 et Y14) est très simple, il suffit de retirer les deux vis qui se situent de part et d'autre du support blanc sur lequel le tuyau d'admission en eau froide est connecté. Ensuite, tirer légèrement sur le petit levier situé sur la partie haute (au centre de la pièce plastique) afin de pouvoir déplacer le tout vers le haut. Ensuite, on arrive à sortir le support et les deux valves.
Sur mon modèle, la valve pour la partie condensation est de couleur blanche (faible débit), l'autre de couleur noire est l'alimentation en eau froide pour le lavage (gros débit).

J'ai démonté toute la machine et notamment la partie séchage et condensation pour procéder à un nettoyage complet... c'est incroyable la quantité de peluches et restes de calcaire que l'on trouve dans le système de séchage mais là, c'est autrement plus compliqué à déposer et à remonter.

Quoi qu'il en soit, pour mon cas, le problème ne venait pas de la vanne de condensation mais d'un orifice bouché dans une pièce située sur la partie supérieure de la machine, juste sous le capot. Si vous habitez dans une région calcaire, il se pourrait que le problème soit le même.
Je joins une petite photo de machine démontée et reviens vers vous dans un autre message pour poursuivre l'histoire ;-D.
Gautier.

 
gtr67 8 pts le 07 oct - 20h51

Répondre/Commenter