Plus d'image sur Playstation 3

Marque : Sony

Question posée par Tony 1 pt Le 30 Sept 2012 - 21h54 —

Sony Playstation 3 80 giga

Vu la longueur des explications de ton post... ca donne super envie de répondre !

Détaille ce que tu as testé, sinon on dira que ta ps3 est morte puis c'est tout.
ZicKE3 3 pts le 15 mai 2014 - 20h06

Tu as du son?
Tu as testé les cables ailleurs?
Philori 183 pts le 16 mai 2014 - 11h52

Niveau : Expert-e
45 euros

Proposition de nephros59 5 pts

Le 20 Mai 2014 - 01h54

Outils : Les miens

Solution : Bonjour!

Je te propose de te la réparer, après que tu aies changé tes cables, juste histoire de vérifier, et que tu aies également testé cette dernière sur une autre télévision. Il y a autre chose comme: sent-elle le brûlé, même un peu? Se met-elle en route? Si oui, suis cette procédure:
-Tu rebranches tous les cables.
-Tu la mets en route et regarde bien ce qui se passe à l'allumage. -Appuie sur le bouton d'alimentation, à ta droite. La led qui doit déjà être rouge, à la base, doit passer au vert et au jaune, suivi de deux bips?
Ma proposition est d'actualité, quelque soit les réponses, ou pas, que tu donneras sur ce site.
Parfois, il ne vaut mieux pas toucher... Là, au pire, voici mon adresse mail: . Après, si quelqu'un ici peut t'aider autrement. Il est vrai que ne connaissant pas le contexte non plus, il est impossible de donner un avis correct. Disons que s'il ne te sert pas, il pourrait servir à quelqu'un d'autre; qui sait.

En bref, c'est une panne récurente, que je viens de te décrire, et c'est aussi celle qui attend plus de 75 pour cent de toutes les ps3 existantes.

Salutations.

Bonjour Nephros :
Merci pour votre intervention , cependant j'ose espérer que le problème a abouti à une fin heureuse, car la question posée par Tony remonte au 30 Septembre " 2012 "
Re - - - - Xavier
X # Johnny Hallyday 12232 pts le 20 mai 2014 - 23h25

Répondre/Commenter