Réparé

Broyeur végétaux Bosch AXT Rapid 2200 disjoncte au démarrage

Marque : Bosch

Question posée par

J'ai ressorti mon broyeur Bosch qui fonctionnait parfaitement lorsque je l'ai stocké (après nettoyage) il y a quelques mois. Le moteur redémarre mais la protection de surcharge se déclenche après quelques secondes de rotation bien que je ne mette aucune branche à broyer. J'ai essayé à plusieurs reprises sur plusieurs jours.
Peut-il s'agir de froid (les températures sont négatives) ou d'humidité?
Comment puis-je diagnostiquer l'origine du défaut?

 

bonsoir,
je pense plutôt que c'est un problème d'humidité,mettez le à l'abri et sèchez le bien.j'en ai 1 aussi et j'attends le printemps pour m'en servir,les branches seront bien sèches

Merci patoche. J'ai bien suivi ta recommandation mais rien n'y fait. J'ai donc démonté le broyeur et déposé le moteur que j'ai testé sur table, résultat même symptôme je soupçonne une panne de la platine électronique de commande ou du capteur de surcharge qui déclenche l'arrêt du moteur, je pense qu'une réparation hors garantie par le SAV Bosch me coûtera aussi cher que l'achat d'un broyeur neuf!

oui,je pense aussi qu'il vaut mieux en acheter un neuf ou entrouver un dont le moteur est hs

Merci xav60 de vous intéresser à mon problème. En fait je pense que c'est un moteur universel et non asynchrone vu qu'il n'y a pas de condensateur de démarrage et qu'il est pourvu de balais. De plus le démarrage s'effectue parfaitement et ce n'est qu'après quelques secondes qu'il "disjoncte" c'est pour ça que je pensais à une anomalie du système de protection de surcharge.

Bonjour
Le broyeur si je ne me trompe pas doit être un moteur asynchrone et donc il doit être couplé à un Condensateur de démarrage pour moteur comme sur les scies- tables
Et il est fort probable que le problème vienne de ce condensateur ; l'avez vous testé ?

Re-bonjour
cliquez sur ce lien , cela va vous permettre de trouver d'où peut venir le problème ; même si l'origine de la doc peut paraître étrange , mais bon c'est du pareil au même
http://www.tout-electromenager.fr/pieces_detachees-8-1-Moteur-universel.html
Tenez moi au courant

Je n'ai pas encore réussi à dépanner, j'ai bien consulté le site donné par xav60 (j'étais déjà tombé dessus pendant mes recherches)
http://www.tout-electromenager.fr/pieces_detachees-8-1-Moteur-universel.html sans succès.
Je pense que c'est un composant du petit bloc électronique associé au moteur qui a lâché. Je vais demander à Bosch s'ils peuvent me donner le schéma.

Bonjour alcofribas
Vous avez bien fait de mettre un nouveau poste ,je vais reprendre les recherches pour vous aider a résoudre votre problème . A plus tard .....
Non avant j'ai une question , lorsque le broyeur câle avez vous vérifié si les pièces en mouvement ne sont pas excessivement chaudes ? ( pignons axes roulements )
http://www.banque-pdf.fr/?s=Broyeur+v%C3%A9g%C3%A9taux+Bosch+AXT+Rapid+2200+#pdf

cela peut venir de l aimant du tachymetre qui ne tient plus sur l axe il sufit de le recole

j'ai réparé un broyeur bosch suite à un défaut de démarrage .Démarrage puis arrêt qq secondes ensuite .Il faut retirer le moteur .Sur la partie inférieure du rotor à l'intérieur du bloc électronique est montée serrée une bague qui tourne à l'intérieur du bloc .Elle assure le contrôle tachymétrique .Elle était dessertie
et retenue par une pastille en scotch blanc qui évite qu'elle disparaisse par la grille en dessous. Il faut la repousser sur l'axe du rotor et c'est terminé .Remontage ensuite .En profiter pour affûter la lame

Meilleure solution (choisie par le demandeur)

Merci DT38 pour ta suggestion, il faut que je me replonge dans mes investigations à la lumière de ton post. J'avais laissé le problème de côté mais comme la période des tailles et élagages arrive j'aurais bien besoin d'un outil qui marche!

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question