Réparé

Plus d'alimentation sur Sèche linge Electrolux ADC67556W

Marque : Electrolux

Question posée par

Bonjour à tous,

mon sèche linge s'est arrêté hier au milieu d'un cycle plus rien n'était allumé. Après avoir contrôlé la prise de courant, j'ai démonté le plateau et vérifié que le 220V arrivait bien sur la carte programmateur.

Ensuite j'ai démonté la carte pour identifier le pb en pensant voir des composants noircis ou autre...

Malheureusement la carte est en bon état apparent et je vais devoir la tester..

Qu'en pensez vous ? que dois je tester ? et est-ce possible que le problème vienne d'ailleurs ?

Merci de votre aide très précieuse en ces temps de crise.

 
Nous réparons vos appareils gros électroménagers Electrolux à domicile dans toute la France.
Forfait réparation à partir de 99€
Intervention garantie 3 mois. Pièces d’origine certifiées
01 85 53 38 56 (prix appel local)
SPONSORISÉ

Merci beaucoup, j'espère qu'on va trouver et y arriver.
Pour info le mien avait 2 ans et demi, ça donne pas envie de racheter du Electrolux :-/

Merci pour le descriptif de réparation.
Même panne rencontrée sur un modèle EDC 67550W (plus d'alimentation de la carte électronique, aucun voyant ne s'allume)

réparation réalisée suivant protocole décrit et Lnk + résistance achetés chez Farrell.

Le sèche-linge est de nouveau opérationnel!

La voix,

Bien joué. Longue vie à la bête !

Niveau : Expert-e

Proposition de

Solution : Bonjour jcd j'ai bien recu le colis avec mes 2cartes et te confirmes que apres montage tout est rentre dans l'ordre en clair il seche a nouveau
Comme quoi on est bien dans un systeme de changeur de pieces ou pire encore de consommation sans chercher a comprendre ce que l'on peut faire pour enrayer ce mode de vie. Cela pourrait meme crrer des emplois regionaux pour autant que des filieres de formations dans ce domaine se devellopent bon en tous cas bravo et un grand merci a jcd pour ses connaissances et conseils a un de ses jours amicalement plutopluto (-:)

Précautions : Bonjour voici mon email merci et bonne journée

Pluto,

Tu m'en vois ravi, d'autant que j'ai peu de recul sur la carte de contrôle moteur.

Antana,

Si des voyants s'allument et qu'on entend de petits cliquetis à la mise en marche et à l'arrêt, la carte de commande qui se trouve sous le bandeau avant (que tu n'as pas démonté car cachée dans des coques en plastique blanc) est fonctionnelle.

La référence que tu mentionnes est bien celle de la carte de contrôle moteur et c'est bien à l'endroit que tu as repéré qu'elle grille, entre autre.

Donne-moi ton adresse mail.

Bonjour à tous...

Après un démontage et nettoyage complet de ce satané sèche linge... (remarque maintenant il est propre) pour le problème qui nous réunit tous ici... Pas de résultat !!! je tombe sur le forum... démonte la carte ... et ... je prends contact avec JCHD... car la manip n'est pas de mon niveau... Une discussion super cordiale et inintéressante (je suis aujourd’hui' hui de l’existence de l’obsolescence programmée...) j’envoie ma carte... étude puis renvoie très rapide de JCHD... remontage ... et là .....

VICTOIRE !!!! ça fonctionne de nouveau ... quand les diodes ce sont misent a clignoter... je croyais voir un sapin de noël tellement j'étais content...

UN GRAND MERCI JCHD, POUR TON TRAVAIL PROPRE, TA PASSION, ET LE RÉSULTAT !!!!!!! A TRÈS BIENTÔT POURQUOI PAS !!!

Ayez confiance en gardant a l'esprit que le résultat peut être négatif... mais soyez sur que le boulot aura été fait TRÈS CONSCIENCIEUSEMENT !!!

Encore Merci !!!

Merci mr.swing, c'est sympa de savoir que tu es satisfait de ma modeste contribution.

Un grand merci à JCHD qui nous a permis de ne pas jeter notre sèche-linge !
Cela n'a demandé que quelques jours entre l'envoi et le retour de la carte et après un rapide remontage, les voyants ce sont de nouveaux allumés...
Quelle joie de pouvoir de nouveau en profiter :)

Encore merci à lui

alexange,

Ca ressemble effectivement à la panne classique sur la carte de puissance. Je te contacte par mail.

Répondre/Commenter