Lave-linge Faure 6125 ne prend plus l'eau.

Marque : Faure

Question posée par

Bonjour,
J'ai un lave-linge de la marque Faure FWG 6125, achat fait en 10/2008 aucun problème rencontré jusqu'à ce jour, le lave-linge ne prend plus l'eau...besoin de conseil ..Merci..

Forfait réparation à partir de 99€. Réparation appareils gros électroménagers Faure dès 48h !
Intervention rapide partout en France. Techniciens agréés. Rdv à votre domicile. Intervention garantie 3 mois. Pièces d’origine certifiées.
Appelez nos experts Faure au 01 84 13 73 27 (Service gratuit + prix appel local)
SPONSORISÉ

Bonjour,
Pas de réponse et mon lave-linge est toujours en panne. J'ai vérifié le robinet et la pression mais l'eau ne vient pas dans la machine et le tambour ne tourne pas. Besoin d'aide... merci...

Bonjour Chantal :
Première chose à savoir , votre machine nous donne t-elle un code , soit par affichage lettre & chiffre ou sous forme de clignotement , si oui combien de clignotement par série
Y a t-il des voyants d'allumés
Si vous entendez l'électrovanne Dans la positive , Vérifier robinet ouvert , tuyau d'eau non plié , le filtre de l'électrovanne
Si vous n'entendez pas l'électrovanne
faites tourner lentement le programmateur à la main jusqu'au pas de rinçage
si la machine ne prend 'eau pas , alors que la pompe de vidange fonctionne, vérifiez:
1- l'électrovanne
2- le pressostat
3- les fils d'alimentation de l'électrovanne
4- le contact du programmateur alimentant l'électrovanne
Attention, certains lave-linge ne prennent pas l'eau si la pompe de vidange est coupée)
Re - - - - Xavier

Bonjour Xavier,
Tout d'abord merci pour votre réponse...Quand j'ai voulu faire un programme machine mis manette sur 90°
clignotement marche bien et s'affiche le temps 2.20.Bouton marche/arrêt clignote vert donc pour lancer le programme j'appuie sur bouton marche/arrêt, le clignotent vert verrouillage porte se met et c'est la que commence le problème: Pas d'arrivée d'eau, j'entend un ronronnement et le temps d'effile mais le tambour ne tourne pas.
J'ai fais code test cela ma indiqué: EF2.J'ai penché la machine en arrière pour regarder durite, rien d'anormal donc je remet la machine normalement et la je refais le code test et cela me dit code: ER41et aujourd'hui je refais test code et la plus rien ne s'affiche...
J'ai fais ce que vous m'avez conseillé, j'ai tourné le programmateur jusqu'à rinçage, je confirme la machine ne prend pas l'eau, j'entend un ronronnement ( je sais pas si c'est la pompe de vidange que j'entend)
J'ai démonté le dessus de la machine, j'ai vu l'électrovanne qui est a 2 voies et donc 2cables de connexion, celui de gauche avec un plastique blanc bouge!!! et celui de droite avec un plastique marron reste fixe ..Est ce normal?

Répondre/Commenter