Lave-vaisselle arthur-martin 6230 ne lave plus

Question posée par

Bonjour,
mon lave-vaisselle ne se met plus en route, les voyant lavage et séchage clignotent, il n'y a pas de fuite, il se met directement en vidange, s'arrête, redémarre peu de temps après, et les voyant clignotent, il n'est pas encrassé,
merci de m'aider à réparer, cordialement

Forfait réparation à partir de 99€. Réparation appareils gros électroménagers Arthur Martin dès 48h !
Intervention rapide partout en France. Techniciens agréés. Rdv à votre domicile. Intervention garantie 3 mois. Pièces d’origine certifiées.
Appelez nos experts Arthur Martin au 01 85 53 38 56 (Service gratuit + prix appel local)
SPONSORISÉ

Bonsoir,
un lave-vaisselle débute toujours par une vidange.
"redémarre peu de temps après", votre lave-vaisselle fait son remplissage ?

Bonjour Mic :
Le lave-vaisselle peut se bloquer
soit parce que l’évacuation est bouchée
soit parce que le flotteur est en position de sécurité à cause de l’eau qui resterait au fond de la machine
soit la porte de la machine ne se ferme pas ou mal
Pour vérifier que les tuyaux ne soient bouchés mettez les en pression au robinet ou débouchez-les à l'aide d'un furet ou d'un morceau de tuyau d'arrosage , par exemple , qui passerait à l'intérieur
Pour ce qui est du flotteur , asséchez la machine à l'aide d'une éponge ou serviette si cela fonctionne , tant mieux , sinon il faut démonter le panneau derrière la machine ou sur un côté pour activer manuellement le flotteur en polystyrène
Ensuite contrôlez que la porte se ferme correctement , après avoir vidé votre machine , vous placez dans le lave-vaisselle une lampe torche allumée , vous fermez la porte et regardez si vous percevez des rais de lumière autour de celle-ci
Re - - - - Xavier

Regardez du côté du relais de chauffage qui se trouve sur le module électronique en démontant le panneau de facade du lave-vaisselle.

C'est un souci récurrent sur les laves vaisselle Arthur Martin.

Bon, un peu de nouvelle, j'ai vérifié les recommandation de xavier, tout est ok, par contre, j'ai débranché le capteur de fuite fait un pontage, ça marche pas mieux,
donc il se met en alerte vidange fuite, par 2 fois, ne prend pas l'eau et se bloque, moi aussi, merci pour l'aide

Bonjour,

Quasi m^me problème: clignotants idem, pas de fuite, pas du tout de mise en route: merci pour la cause: la porte se ferme mal ...petite remarque: ne pas oubliez de ré-ouvrir l'arrivée d'eau sinon le voyant lavage s'éclaire au bout de 10s env. mais le guide fourni vous met sur la solution.

Répondre/Commenter