Réparé

Vidange de mon lave-linge Far L0580 ne se lance plus

Marque : FAR

Modèle : L0580

Question posée par

Depuis peu, ma machine à laver le linge rencontre des problèmes de vidanges. J'ai vérifié au niveau du filtre et des tuyauteries afin de voir si c’était obstrué mais il n'y a rien...
Je pense que le problème vient la pompe de vidange qui a rendu l'âme.
J'aimerais savoir s'il est possible de d'acheter la pompe seule d'un autre modèle mais de la même marque? Car je ne trouve pas les pompes à vidange pour mon modèle de lave-linge (qui doit se faire vieux à l'heure actuelle...)
merci de votre réponse

Bonjour Damien :
N'étant pas de la profession , je ne peux me risquer de vous apporter la réponse que vous espérez, sauf celles-ci peut être !
http://pieces-detachees.sogedis.fr/marque-FAR-reference-L0580.htm
Une chose est sur , c'est que si c'était pour moi , et que j'en ai une à dispo de récupe je ne réfléchirais pas deux fois , si ce n'est que pour adapter les fixations ainsi que les entrée et sortie d'eau
Après il serait toujours temps de voir si ça roule ou pas !
Commencez par mettre de l'eau dans la cuve , puis vous débranchez la machine ensuite débranchez les deux câbles électrique qui alimentent la pompe
Soit vous disposez d'un câble , auquel cas vous alimentez en direct la pompe , soit vous ne disposez pas de câble , alors récupérez celui se trouvant sur la machine et branchez le sur la pompe
De cette façon vous serez certain que le problème vient ou non de là
http://www.tout-electromenager.fr/pieces_detachees-32-1-Pompe-de-vidange.html
Tenez moi informé - - - - A +

Mes meilleurs Voeux

Xavier

Meilleure solution (choisie par le demandeur)

Effectivement, la pompe ne marchait plus. J'ai vérifie en branchant le moteur de la pompe de vidange sur le 220 V en direct (je sais, c'était dangereux de ma part...) et elle ne m'a pas donné signe de vie. Ainsi, j'ai commandé la pièce de rechange (30€) et remplacé l'ancienne. Après bidouillage des câbles d'alimentation de la pompe (car si on les inverse, la pompe n’évacue pas l'eau, elle fait le contraire) elle fonctionne nickel!

Merci à xav1960 - Salut Charlie ! de m’avoir fait vérifier la pompe au cas où, au moins j'étais sûr que ça vienne de là!

Répondre/Commenter