LAVE-VAISSELLE INDESIT DIFP36

Marque : Indesit

Modèle : DIFP36

Année : 2012

Question posée par Julien45170 4 pts Le 21 Mai 2015 - 11h40 —

Bonjour à tous,

Je rencontre un problème avec mon lave-vaisselle INDESIT DIFP36. Lorsque je lance un cycle de lavage, le remplissage et le prélavage semble bien s'effectuer (Vaisselle mouillée), mais après la pompe de vidange se met en route sans s'arreter, avec voyant 1 clignotant sur l'afficheur. Lorsque je remets de l'eau dedans manuellement, cette eau est bien évacuée à l'égout. De quoi cela peut-il venir? (Electrovanne, anti-débordement)

Julien

Bonjour,
Sur votre appareil vous avez qu une seule électrovanne,donc si ca marche pour le pré lavage,elle est bonne.
Regardez votre résistance.
Eric.
piecemania.com 5149 pts — PRO le 21 mai 2015 - 18h11

Merci pour votre reponse.
comment tester ma resistance?
en quoi pourrait elle expliquer mon probleme?
Julien45170 4 pts le 21 mai 2015 - 19h27

Bonsoir,
Des qu il y a un probleme sur votre appareil il met un code panne.
J ai pas les codes pannes pour votre appareil.
Il faut la vérifier avec un testeur.
Eric.
piecemania.com 5149 pts — PRO le 21 mai 2015 - 19h59

Bonjour,
Vérifiez si il n y a pas d eau dans la bac en dessous de votre LV.
Vous avez surement une fuite en dessous.
Eric.
piecemania.com 5149 pts — PRO le 24 mai 2015 - 14h21

Bonjour,
j'ai exactement la même erreur,
avez-vous pu résoudre votre problème?
_ZEA_97 2 pts le 02 sept 2017 - 17h03

Bonjour avez vous résolu votre problème ? J'ai le même soucis erreur 1 clignotant et pourtant pas d'eau dans le bac en dessous. Céline La O 2 pts le 13 juin - 15h50

Répondre/Commenter