Réparer lave-linge combiné Candy alisé modele CWD 146 qui s’arrête toute les 2 minutes

Marque : Candy

Modèle : CWD 146

Question posée par Melissa Frani 27 pts Le 21 Juil 2015 - 00h35 —

Bonjour,


J'ai fait tourner plusieurs machine sur 2 jours consécutifs et le 3eme jour, quand j'enclenche mon programme la machine se remplit d eau puis tourne un peu et ensuite elle s’arrête.

Bonjour,

Je suis obligée d'éteindre et de rallumer mais au bout de 2 minutes elle s’arrête de nouveau. Impossible de la faire tourner plus longtemps. Au bout de 2h non stop j'ai abandonner et j'ai dû vidanger.

J'aimerai pouvoir la réparer car 4 à la maison ça fait mine de rien un sacré paquet de linge :)
Partant en vacances en espérant que peut être à mon retour quelqu'un pourra m'apporter une bonne nouvelle !

Merci de votre aide !!

PS : le combiné Candy alisé acheté à peu près y'a 10 ans.

 

Bonjour Melissa
Vérifiez l'état des balais moteur (Environ une quarantaine d'euros)
http://www.tout-electromenager.fr/pieces_detachees-38-1-Charbons-moteur.html
Xavier
X # Johnny Hallyday 12228 pts le 21 juil 2015 - 01h19

Bonjour,
A vérifier comme vous le dit Xavier,mais il y a de grande chance que ce soit eux qui soit HS.
Eric
piecemania.com 5152 pts — PRO le 21 juil 2015 - 08h27

Bonjour Xavier,

Merci pour votre réponse rapide. 40 euros ça vaut le coup !

Où puis je me procurer ces charbons ? le lien indique que c'est pour les marques suivantes :

- Charbons moteur Selni pour lave-linge Brandt Vedette.
- Charbons moteur Sole pour lave-linge Brandt Vedette.
- Charbons moteur nus pour lave-linge Bosh et Siemens et est-ce que c'est à ma portée de tenter de réparer seule ?

Melissa Frani 27 pts le 21 juil 2015 - 12h36

Bonjour et merci Eric pour votre confirmation, je n'avais pas vu votre message.

Si vous pouvez me donner un peu plus d'informations sur la réparation (ou acheter la pièce et pour le démontage)
svp, j'aimerai me lancer dans cette aventure :)

Merci d'avance pour votre aide !!
Melissa Frani 27 pts le 21 juil 2015 - 12h44

Bonjour,
Je vous donne le lien de mon site:
http://piecemania.com/recherche?orderby=position&controller=search&orderway=desc&categ_id=7&search_query=pm126pt020

Par contre avez vous vérifié que c était bien les charbons ?
Eric.
piecemania.com 5152 pts — PRO le 21 juil 2015 - 12h46

Bonjour Melissa
Bien évidemment si vous relisez ma réponse , je vous ai demandé de " vérifier l'état des balais " car rien ne dit que ce soit obligatoirement là le souci bien que vu les symptômes c'est la première chose à vérifier - - - mais pas l'unique !
Par exemple si vous la mettez en route et qu'elle tire de l'eau à chaque fois , mais qu'entre temps il n'y a pas de vidange , le tambour peut être trop lourd tout simplement ou ce pourrait être un défaut de chauffage du bain
Alors commencez par vérifier les balais moteur . Tout au plus deux ou quatre vis et vous regardez la longueur de la petite barre en graphite dépassant du fourreau en plastique et vous nous faites un retour d'infos - - - A +
Xavier
X # Johnny Hallyday 12228 pts le 21 juil 2015 - 13h27

Bonjour,

Je viens de démonter les balais moteurs et rien de particulier dessus

Je vous joins une photo

Avant de démonter j'ai essayé de refaire tourner une machine mais une demi charge simplement et la machine se remplit d'eau une premiere fois tourne correctement sans bruit ensuite elle se remplit une 2eme fois comme d habitude. Puis elle tourne encore un peu et là arrive l’arrêt. (2 boutons qui clignotent) Comme si c'était trop lourd
Melissa Frani 27 pts le 22 juil 2015 - 18h55

Bonjour,
Votre charbon est ok,le deuxième est pareil ?
Vérifiez ce que vous a dit Xavier dans son dernier commentaire.
Si le niveau d eau n est pas trop haut,la vidange.....
Eric.
piecemania.com 5152 pts — PRO le 22 juil 2015 - 18h58

Oui le 2eme charbon est identique au 1er

Aujourd'hui je n'ai pas regardé le niveau avant de vidanger. Par contre hier oui, j'ai regardé et il y avait pas mal d'eau à l'intérieur du tambour
Melissa Frani 27 pts le 22 juil 2015 - 19h29

Pouvez vous mettre une photo du niveau d eau.
Normalement ca arrive juste au dessus du joint.
Vérifiez la chambre de compression.
Eric.
piecemania.com 5152 pts — PRO le 22 juil 2015 - 20h00

Répondre/Commenter