FOUR ELECTRIQUE NE FONCTIONNE PLUSFAURE

Marque : Faure

Modèle : 70503765

Année : 2007

Question posée par guigui 1 pt Le 05 Oct 2015 - 17h55 —

APRES NETTOYAGE EN PYROLYSE MON FOUR NE FONCTIONNE PLUS

Forfait réparation à partir de 99€. Réparation appareils gros électroménagers Faure dès 48h !
Intervention rapide partout en France. Techniciens agréés. Rdv à votre domicile. Intervention garantie 3 mois. Pièces d’origine certifiées.
Appelez nos experts Faure au 01 84 13 73 27 (Service gratuit + prix appel local)
SPONSORISÉ

Bonsoir,
Avez vous plus de références a nous donner ? (sur votre plaque signalétique)
En regardant la vue éclatée , je pourrais vous dire si il y a une sécurité thermique sur votre appareil.
Eric.
piecemania.com 5154 pts — PRO le 05 oct 2015 - 21h56

je suis à la recherche d'une solution même probleme, merci alex 18 pts le 13 déc 2015 - 12h31

Bonjour,
Meme question ,
Pouvez vous nous donner les références de votre four ?
Eric.
piecemania.com 5154 pts — PRO le 13 déc 2015 - 12h38

faure cmp 6085
j'ai un code erreur c53 qui apparaît
merci
alex 18 pts le 13 déc 2015 - 12h44

Vérifiez le thermostat de sécurité .
Pour faire l essai vous pouvez shunter les deux fils.
Je vous donne un lien vers mon site pour voir a quoi ressemble la pièce.
http://piecemania.com/recherche?orderby=position&controller=search&orderway=desc&categ_id=7&search_query=pm059pt543
Eric.
piecemania.com 5154 pts — PRO le 13 déc 2015 - 12h52

ca veut dire quoi ? alex 18 pts le 13 déc 2015 - 12h55

Débrancher votre appareil.
Démontez l arrière , et trouvez cette pièce.
Il y a deux fils de branchés sur cette pièce , il faut les mettre ensemble et refaire un essais comme si vous vouliez faire une cuisson.
Eric.
piecemania.com 5154 pts — PRO le 13 déc 2015 - 13h07

je ne suis pas une grande bricoleuse désolée
je les débranche et les relie ensemble ou je relis les deux fils par un autre ?
alex 18 pts le 13 déc 2015 - 13h08

Il faut relier ces deux fils par leurs propre cosses.
Surtout couper bien le courant avant de faire quoi que ce soit.
Eric.
piecemania.com 5154 pts — PRO le 13 déc 2015 - 13h22

merci en fait on a fait la manip de débrancher la résistance et il s'allume alex 18 pts le 13 déc 2015 - 20h16

Répondre/Commenter