Four Scholtes FL836XA ne chauffe pas assez

Marque : Scholtès

Modèle : FL836XA

Année : 2007

Question posée par Max 1 pt Le 19 Nov - 23h08 —

Bonjour,
je ne suis pas expert mais mon four ne chauffe plus en modalité "multiniveaux" en restant toujours en "prechauffage" sans jamais passer en modalité "cuisson".
Par contre chauffe bien en modalité "Grill" et "Pizzeria" arrive bien en modalité cuisson.
J'ai compris que la première étape est tester les résistances avec un mulitmètre., mais première grosse difficulté une fois demonté le four est comprendre lesquelles résistances tester!!!
J'ai trouvé cette discussion
https://www.commentreparer.com/27721/Four/Four-electrique-Scholtes-qui-met-beaucoup-de-temps-a-chauffer
parfaitement résolu mais je me suis vite arrêté dans la démarche.
J'ai donc testé toutes les résistance que j'ai pu identifier et je les ai noté sur la photo en PJ.
Pourriez vous m'aider a comprendre comment avancer?
Merci+++++

 

Bonjour
Voici la vue éclatée de votre appareil:
https://pdf.sogedis.fr/SCHOLTES%20FL836XA%2038517.pdf
Tester les résistances 11 et 12 en déconnectant bien les fils.
Redite nous
Gg 1123 pts le 20 nov - 07h34

Voici les mesures
11: 19.4
12: 32.9

je mets mes photo pour être bien sûr d’avoir pris les bonnes mesures.
Merci!

 
Max 32 pts le 21 nov - 09h36

Bonjour
Ok ça c’est bon déjà. Vous êtes sur des valeurs des 2 thermostat ou vous avez les valeur 1 et 1,5 il faudrait reprendre les mesure fils déconnectés.
Gg 1123 pts le 21 nov - 10h13

Merci Gg, par contre je suis désolé mais je n’ai pas compris.
Quand vous dites de reprendre les mesures fils déconnectés ça veut dire que je dois les prendre en débranchant aussi les fils jaune/vert?
Max 32 pts le 21 nov - 10h39

Non les thermostats ce sont les 2 avec les fils marron à déconnecter pour prendre leurs valeurs. Gg 1123 pts le 21 nov - 10h44

Ah ok. Pardon
Je confirme les valeur de 1 et 1.5.
Max 32 pts le 21 nov - 12h45

Pouvez-vous joindre une photo de la mesure? Merci. Et après il faudra mesurer la tension aux bornes des résistances four en service pour voir si elles sont bien alimentées? Gg 1123 pts le 21 nov - 13h06

Voici la photo.
Maintenant les valeurs sont
Thermostat (6 dans la vue éclatée): 1
Thermostat (7 dans la vue éclatée): 0.5
Je suis désolé pour la variation par rapport à ce matin, j’ai du faire une erreur qq part.
Je n’ai aucune idée de comment tester une borne de résistance je suis désolé...

 
Max 32 pts le 21 nov - 14h00

C’est bien ce qu’il me semblait le 2ème avec la valeur 1 est HS. Il faut le remplacer. Pouvez vous me joindre la photo de la plaque signalétique de votre appareil elle ce trouve dans la porte? Merci Gg 1123 pts le 21 nov - 14h16

Merci!!!
Voici la photo.

 
Max 32 pts le 21 nov - 14h21

Répondre/Commenter