Grille-pain Kenwood TT460 ne fonctionne plus

Marque : Kenwood

Modèle : TT460

Question posée par Ptit chat 29 pts Le 16 Déc 2015 - 00h14 —

Salut,
Mon grille-pain Kenwood TT460 a fait une odeur de brûlé, accompagnée de fumée sortant de la où sont les fils etc. Depuis, il ne fonctionne plus.
Je l'ai démonté. Je vois des traces de chauffe sur la carte électronique, au niveau des soudures de la résistance 5W 450 ohms. La résistance "se promène". Je suppose que la chauffe a fait fondre les soudures. L'enrobage de la résistance s'est effrité lorsque je l'ai prise en main.
Ma question est la suivante : je pourrais me procurer une résistance et remplacer la précédente. Mais est-ce que ça a un intérêt, où il faut chercher un problème sus-jacent qui a amené à celui-ci (et qui tuera la nouvelle résistance comme l'ancienne)?
Merci pour vos conseils.

Une idée, quelqu'un? Ptit chat 29 pts le 23 déc 2015 - 22h05

Ptit chat bonjour
Quel âge a votre appareil ?
X # Johnny Hallyday 12236 pts le 24 déc 2015 - 02h25

Bonjour,
environ 4-5 ans.
Ptit chat 29 pts le 24 déc 2015 - 08h56

bonjour, pour le prix d'un grille pain, est ce que ça vaut le coup, même si l'obsolescence programmé est un fait après il faut aussi admettre que tout n'est pas immortel
très cordialement
machinesacafe-saeco.com 869 pts — PRO le 24 déc 2015 - 10h22

Ben justement, s'il ne s'agit que de remplacer une résistance, c'est une histoire de trois sous et 10 minutes. Donc ça vaut le coup. S'il s'agit de commencer à chercher en amont ce qui a fait griller le système, la question doit être posée. Ptit chat 29 pts le 24 déc 2015 - 10h39

Répondre/Commenter