Erreur 03 sur machine à laver séchante Candy Alizé

Marque : Candy

Modèle : Alizé GCW 338 D8

Année : 2014

Question posée par marcolau 11 pts Le 14 Avr 2016 - 19h32 —

Bonjour,
Depuis hier ma machine à laver me marque E03 à la fin du cycle.
Ce matin j'ai retirer un petit cordon en tissu coincé dans les ailettes.
Mon mari a tout démonter pour vérifier si rien ne gênait de nouveau, mais l'erreur persiste.
Auriez-vous une solution ou ma machine est-elle morte?
Elle a été acheté il y a moins de 3 ans.

Merci d'avance

Niveau : Débutant-e

Proposition de omega7 22364 pts

Le 15 Avr 2016 - 12h20

Outils : Tournevis plats et cruciformes, multimètre

 

Solution : Bonjour, l'erreur E03 correspond à un défaut sur la pompe (c'est indiqué dans le mode d'emploi de la machine je crois..).
Commencez par vérifier le filtre de la pompe puis, regardez l'intérieur de la pompe à l'aide d'une petite lampe. Essayez de faire tourner la pompe à la main. Si elle fonctionne, regardez sur le corps de la pompe si il n'y a pas de sécurité thermique (klixon (cf. image jointe)) ou un fusible thermique (cf. image jointe) qui serait hs (valeur de la résistance infinie).
Ensuite, essayez le programme essorage et mesurez la tension aux bornes de la pompe.. Si il y a 230V et qu'elle ne tourne plus, c'est qu'elle est HS... Ce ne serait pas surprenant à la lecture des symptômes. Le petit morceau de tissu a peut-être bloquée la pompe en fonctionnement qui bien qu'alimentée ne pouvait plus tourner et a donc surchauffée pour enfin lâcher. La pompe étant le premier élément actionné lors d'un programme, il est normal que la machine affiche l'erreur 03 si elle est bien en cause...
Bon courage et tenez nous au courant

Précautions : Attention à la rotation du moteur et du tambour lors des mesures de la tension aux bornes de la pompe...

Bonjour

Merci beaucoup, nous nous sommes dit la même chose, que le tissu a fait surchauffé la pompe.
Elle ne fonctionne plus.
Nous avons commandé la pièce. A voir la suite.
En attendant je lave à la main et comme la machine essore, j'essore à la main et ensuite en machine avant d'étendre... C'est toujours ça
Nous vous tiendront au courant
Merci encore
Bonne journée
marcolau 11 pts le 17 avr 2016 - 12h50

Bonjour ,
Suite a la solution de Omega7 qui est nickel , je rajouterais , vérifiiez si il n y a pas de tissus dans le tuyau de vidange ainsi que dans la durite fond de cuve/pompe de vidange .
Eric.
piecemania.com 5152 pts — PRO le 17 avr 2016 - 13h17

Marco Laur bonjon
Déposez les deux fils alimentant la pompe et voyez si avec une alimentation en direct par un câble annexe la pompe tourne ou pas
X # Johnny Hallyday 12228 pts le 17 avr 2016 - 14h48

Bonjour et merci à tous
Nous avons fait les test et effectivement la pompe est HS.
Nous devrions recevoir la pièce très prochainement.
En attendant vive le lavage à la main... heureusement nous sommes au printemps et chez nous il fait un grand soleil.
Bonne journée
marcolau 11 pts le 19 avr 2016 - 14h18

Marco & Laure bonjour !
Je vous ai fait parvenir un message privé !
Pour y accéder Cliquez en haut à droite
Amicalement
Xavier
X # Johnny Hallyday 12228 pts le 19 avr 2016 - 14h56

Bonjour

Nous avons reçu et monter la pompe.
Bonne nouvelle la machine vidange!!!!
Mauvaise nouvelle : Nouvelle panne...... Je suis blasée.... Maintenant le bouton marche ne fonctionne plus.... ni aucun autre d'ailleurs.
Où que j'appuie cela me propose le départ différé...
J'en ai vraiment marre, retour au lavage à la main....
marcolau 11 pts le 01 mai 2016 - 17h09

Marco et Laure, bonjour, ne désespérez pas, le problème provient sûrement de d'un faux contact sur une carte électronique.. Manque de chance mais il n'y a pas à priori de lien entre les deux pannes...
Vérifiez touts les connecteurs de la carte électronique de puissance vers le bas de la machine, là ou est probablement connectée la pompe, je suis presque sûr que l'un d'entre eux est mal branché et notamment celui qui vient de la carte de commande en haut de machine...
omega7 22364 pts le 01 mai 2016 - 17h51

Merci Omega,

J'ai vérifié, débranché et rebranché mais toujours rien...
A moins que je m'y prenne mal. Ce qui n'est pas impossible, n'étant pas experte en la matière :)
Auriez-vous un plan détaillé ou quelque chose du genre?
Je ne veux pas racheter une machine, surtout que nous n'en avons pas les moyens!!
En tout cas merci beaucoup pour votre aide, ce site est vraiment très bien!!
Marco et Laurence
marcolau 11 pts le 01 mai 2016 - 18h08

Bonjour
Bon nous avons donné le lave-linge à Emaus
Un ami nous a passé une vieille machine qui a le merite de fonctionner!!!!
Après Plusieurs heures d'essais, de redémarrage puis de nouvelle panne nous avons jeté l'éponge.....
Je suis dégoûtée car cette machine n'a pas 3 ans!!!!
J'espère que chez Emaus ils pourront la réparer de façon durable et surtout la revendre...
Merci encore pour tous vos conseils
Bon week-end
Marco et Laurence
marcolau 11 pts le 06 mai 2016 - 15h04

Répondre/Commenter