Ampli nad 316 BEE, sortie droite fonctionne aléatoirement

Marque : NAD

Année : 2014

Question posée par speleologie 24 pts Le 11 Juin 2016 - 19h35 —

Bonjour, la voie droite de mon ampli nad 316 BEE fonctionne d'une façon aléatoire. Un son très faible sort quelques fois, parfois . Il a été au sav sous garantie
l'année dernière, soit disant "problème de soudure. Après quelques mois, la même panne réapparait. Je l'ai ouvert et dépoussiéré , et vérifié visuellement
l'état des soudures ; je n'ai rien décelé de particulier. Après remontage, tout fonctionnait normalement, jusqu'à réapparition du problème.
N'étant pas électronicien, je fais donc appel à votre expertise pour solutionner mon problème. il s'agit de matériel acheté neuf en 2014.

Cordialement

Bonjour,

Vérifiez au niveau de l'entrée du signal (prises RCA).
Si vous avez un autre câble RCA, remplacez-le et testez, sinon intervertissez les voies droite et gauche. Si le problème change de côté, cela vient soit du câble soit de la prise.
Quand vous bougez le câble RCA, se passe-t-il quelque chose?
Xababa81 2185 pts le 11 juin 2016 - 23h17


Merci pour votre réponse. les câbles sont bons, j'ai inversé les sorties pour éliminer un problème d'enceintes; Le soucis ne vient pas de ce côté là.
par contre, lorsque je met la balance toute à droite, j'ai remarqué qu'en augmentant le volume d'une façon conséquente, un léger son sort, mais très
faible et très grésilleux .

Cordialement
speleologie 24 pts le 12 juin 2016 - 20h29

Répondre/Commenter

>> voir toutes

Questions similaires