Réparé

Panne TV - LG 42LN5400

Marque : LG

Modèle : 42LN5400

Question posée par belad 10 pts Le 13 Sept 2016 - 22h23 —

Bonjour,
Je reviens vers vous tous pour n'aider à réparer ma tele car j'ai plus d'image ni son l'écran noir et quand j'allume la télé avec la
télécommande la led rouge elle s'allume et quand j'appuie une chaîne la led elle clignote 2 fois et elle s'éteint.
J'ai vues aucun composant bizarre sur la carte alim apare les composants monté sur radiateur ne chauffe pas le 220V passe bien
à travers le fusible
j'ai une resistance qui fait 0,4 Ohms j'ai un doute car j'ai du mal à lire le code dès couleur.
Ci-joint une photo de la resistance et de la carte alim.
Je demande de l'aide pour trouver la panne de la carte Alim.
Merci pour votre aide

 

Bonjour,

Quelles sont les tensions que vous avez aux niveaux des connecteurs de sorties (à droite sur notre photo) de la platine alimentation ?

Voir la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=EAY62810501

Clt,
brelect.fr 7162 pts — PRO le 14 sept 2016 - 11h06

Meilleure solution (choisie par le demandeur)

Bonsoir,
Le connecteur de droite de 18 points sur 2 points je trouve 3,4V sur les autres points aucune tension, sur le connecteur de gauche à 4 points qui alimente les Leds retro-eclairage 0 tension
Ilya Mosfet 4NF20L qui relier avec le connecteur de gauche aucune tensions

belad 10 pts le 15 sept 2016 - 21h47

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question