A l'aide ! ^^ frigo américain Samsung qui ne refroidit plus

Marque : Samsung

Question posée par mikabricole 15 pts Le 15 Sept 2016 - 22h09 —

Bonjour, voila je vous expliques mon problème je vient d’hériter d'un frigo américain Samsung il a un peu moins de 3 ans le frigo fonctionnait très bien la personnes avant de partir en vacances l'avait débrancher et laisser décongeler. j'ai récupérer le frigo laisser une semaine sans le bouger je l'ai allumer et la? PROBLEME il fait un bruit normal de lancement comme tout frigo mais il ne refroidit plus ni frigo ni congèle j'ai lancer le diagnostique mais aucune erreur apparaît auriez-vous des conseils ou des idées pour remédier a ce problème merci a tous .

bonjour
avez vous regardez si rien n'était déconnecté, la sonde ou autre?
à moins que dans le déménagement il a eu un choc et qu'il y a eu une fuite de gaz pendant ses 8 jours de repos vérifiez la tuyauterie dans l'intégralité, coupure cause pliage ou dessoudez
jina 5609 pts le 16 sept 2016 - 09h05

bonjour d'abord merci pour votre réponse rapide j'ai mal préciser dans mon précédent commentaire juste avant de l’embarquer la vieille on l'avait brancher pour le tester et la il ne refroidissait déjà plus.
On ma également parler du thermostat comment savoir ci ca vient de la ? et comment repérer une fuite dans la tuyauterie? merci a vous
mikabricole 15 pts le 16 sept 2016 - 12h20

bonjour
il faut faire un auto test de l'appareil en maintenant appuyés les ... Sonde de température de fabrique à ...
http://www.tout-electromenager.fr/doc_technique-66-1-Refrigerateur-americain-Samsung-RS21-RS55-RS59.html
pour les autres références regardez à gauche et en bas sur leur site
ensuite si la sonde et le thermostat marchent en frigo et en congel il faudra penser au gaz, c'est simple le moteur tourne en boucle mais il faut que le reste marche avant
vérifiez si les cosses du thermostat ne sont pas oxydées vu que la personne a mis en dégivrage sans nettoyer l'eau
jina 5609 pts le 16 sept 2016 - 13h23

Voila j'ai appuyer 8 secondes sur les deux extrémités aucun code erreur
Problème de gaz alors ? je trouve que le bac ou se trouve le compresseur ventilateur etc est très sale signe d'un problème? je peux vous joindre des photos au besoin si cela peux aider a résoudre mon problème merci a vous
mikabricole 15 pts le 16 sept 2016 - 13h40

bonjour
ce n'est peut être pas le problème mais vu que ni le congel ni le frigo fonctionnent et que le compresseur tourne à mon avis c'est une panne commune donc il va falloir nettoyer asséchez le tout et revoir le test
ensuite vous allez devoir attendre les collègues pour des pannes plus précises si ce n'est pas trouver à l'autotest
jina 5609 pts le 16 sept 2016 - 14h15

voila j'ai tout nettoyer a fond aspirer nettoyer les cosses etc en démontant le cache dans le frigo je m'apercoit qu'il y'a le petit ventilateur qui ne tourne pas a cet endroit la est-ce normal ? toujours aucun code défaut lors du diagnostique je suis paumer!!! merci pour les conseils !! :)
mikabricole 15 pts le 16 sept 2016 - 16h26

bonsoir
derrière le frigo il faudrait peut être tester
Sur la fiche où il y a le fil rouge et le fil noir : fusible thermique
Sur la fiche où il y a les 2 fils blancs et les 2 fils rouges résistance de dégivrage
Sur la fiche où il y a les 2 fils jaunes sonde de dégivrage
mais il faut du matériel pour le faire
ce n'est pas normal que le ventilo ne tourne pas non plus
dernier ressort le manque de gaz 'fuite' mais là il faut faire intervenir un frigoriste, c'est règlementé
essayez d'envoyer un message à xavier ou à piecemania(pro) dans top contributeur à droite de l'écran
jina 5609 pts le 16 sept 2016 - 18h36

re bonjour, voila suite a votre dernier message j'ai tester a l'aide d'un multimètre les deux sondes qui se trouve derrière le cache qui se trouve dans le frigo j'ai réglé le multimètre sur 20k alors pour la sonde de gauche (celle avec deux fils blanc qui est fixer sur le serpentin) j'ai une valeur de 5.00
lorsque je test l'autre (fils rouge qui est fixer a droite sur le coter ) j'obtient une valeur de 0.00
est-je bien tester (de la bonne manière )
maintenant une autre question comment savoir si c'est une fuite de gaz comment réparer la fuite ?
petite précision lorsque je branche le frigo j'entend le compresseur tourner ainsi que le ventilateur tourner e
j'entends egallement du liquide passer dans le serpentin voir photo un tout grand merci pour votre aides en tout cas

 
mikabricole 15 pts le 16 sept 2016 - 19h26

bonjour
solution trouvée sur un autre site vous pouvez la vérifier
1- la résistance de dégivrage doit faire entre 300 et 400 ohms
2- le fusible thermique doit faire 0 ohms
si c'est 2 composants sont corrects:
remplacer la sonde de dégivrage
même si l'un des 2 composants est hs remplacer celui-ci et la sonde.
3.Valeur des sondes: Type CTN, 47 kilo-ohms, à -18°c, 25 kilo-ohms à 5°c, 17 kilo-ohms à 20°c
site vendant ces pièces et donnant la vue éclatée de votre appareil:
http://pieces-detachees.sogedis.fr/marque-SAMSUNG-reference-RS55XDGNS.htm
voyez les renseignements que j'avais fourni à RV.L c'est celui qui est marqué réparé
je n'aime pas votre dernière photo est-ce brûlé, est-ce gras ou c'est le collant de la protection?
envoyez un message à piecemania, c'est un pro, par contre donnez lui la référence de votre appareil
jina 5609 pts le 17 sept 2016 - 09h14

bonjour sur la dernière photo il s'agit d'une genre de pâte qui ce trouve sur l'un des tuyaux le frigo se trouvait dans un salle état je l'ai nettoyer a fond

question pour obtenir les valeurs que vous m'avez joint dans le precedent message comment y arriver sur qu'elle mode positionner mon multimetres?

autre question je ne possede qu'un moteur sur ce frigo cela ne pourrait-il pas venir du relais de froid démarrage?

bien a vous. .
mikabricole 15 pts le 18 sept 2016 - 17h00

Répondre/Commenter