Ventilateur Frigo Samsung

Marque : Samsung

Modèle : RSA1UTPE

Question posée par

Bonjour,
Mon frigo amréricain samsung ne fait plus de frois et s'arrête de fonctionner.
La panne est identifié comme probleme ventilateur compresseur.
J'ai testé le ventilateur, il fonctionne. Le compresseur se met en route et fait du froid mais s'arrête au bout d'une heure (sans doute surchauffe, température testée à 70 degrés))
J'ai racheté un moteur 220v et branché en direct, Le compresseur s'arrête toujours au bout d'une heure, comme s'il n'y avait pas de ventilateur.
J'ai testé sur la carte mère le CN74, à priori il y a des volts. (j'ai trouvé ceci à faire sur différents blogs).
Finalement, j'ai tout remonté comme à l'origine, et par magie, le ventilateur s'est mis en route avec le compresseur = fonctionnement normal.
Cela a été durant 2 jours, fonctionnement normal puis de nouveau arrêt.
J'ai de nouveau démonté et testé ce que je pouvais = ventilateur fonctionne, compresseur fonctionne, volts sur CN74...
Aussi d'où peut venir le problème ?
Qu'est ce qui commande le ventilateur et qui pourrait ne pas le mettre en route (il n'y a aucune sonde, à priori, sur le ventilateur et sur le compresseur) ?
Cela m'énerve pas mal car les différentes pièces fonctionnent, le frigo aussi dans l'absolu et je ne peux et ne veux pas changer un frigo de ce prix ...
Merci de votre aide et de vos réponses.
Eric

Bonsoir
Est-ce qu'a tout hasard, cela ne serait pas le thermofusible ? voir éventuellement la sonde de dégivrage ?
https://www.piecessamsung.be/samsung-model/rsa1utpe1xef.htm

Merci de votre réponse.
Je ne sais s'il y a et où se trouve le thermofusible....? Ni la sonde de dégivrage ?
Je n'y connais pas grand chose.... Pourriez vous me l'indiquer?
Merci d'avance.
Eric

Bonjour
Voilà un post avec quelques échanges et photos.
https://forums.futura-sciences.com/depannage/743679-partie-congelateur-de-frigo-americain-rsa1utpe-givre-resolu.html

Merci, je vais lire tout ça.
Cdt. Eric

Répondre/Commenter