Lave-vaisselle SMEG ne lave plus correctement

Marque : SMEG

Modèle : PLB 966 B/11045

Question posée par Fred17 13 pts Le 19 Sept 2016 - 15h57 —

Bonjour,
Mon vaisselle SMEG démarre, le programme commence, puis se termine, et lorsque je l'ouvre la vaisselle n'est pas tout à fait lavée et l'eau pas totalement vidée.
A bientôt
Merci
Frédéric

bonjour
problème de lave-vaisselle sale ou problème d'eau chaude
allez sur ce site pour voir la panne et revenez vers nous:
http://www.tout-electromenager.fr/doc_technique-64-1-Lave-vaisselle-Smeg.html
jina 5349 pts le 20 sept 2016 - 10h08

bonjour
en excluant "le sel" qui est un manque de sel et en vous occupant des cycles, pas le voyant "liquide rinçage" non plus, seulement les cycles il reste combien de voyants, est ce qu'il y en a encore 4 comme sur le dessin parce qu'apparemment on ne distingue que des cycles (programme) sur leur croquis
lesquels s'allument?
jina 5349 pts le 24 sept 2016 - 14h23

bonjour
à quoi correspond ces 4 voyants:
eco? ,départ?, etc...
mettez une photo de la façade
jina 5349 pts le 26 sept 2016 - 10h07

Les quatre restent allumés, il n'y a pas de clignotement du premier, du deuxième, du troisième ou du quatrième voyant.
Les quatre restent allumés.
Merci d'avance,
Frédéric

 
Fred17 13 pts le 11 oct 2016 - 17h42

Bonjour Jina,
J'ai regardé la page vers laquelle vous m'avez orienté, mais je n'ai pas trouvé le code erreur qui correspond.
En fait, je lance un programme, avec le voyant "manque de sel" allumé, le prélavage et le lavage se déroulent, puis le lave-vaisselle s'arrête, l'eau n'est pas vidée. Les quatre voyants de programme restent allumés fixement.

 
Fred17 13 pts le 11 oct 2016 - 17h44

Bonjour Jina,
Je vous joins la photo de la façade.
Merci d'avance

 
Fred17 13 pts le 11 oct 2016 - 17h46

bonjour
en premier remplissez votre sel pour voir s'il reste allumé
avez-vous regardé si le bac de décantation, ou la pompe n'était pas obstrué?
dans ce cas faire un nettoyage cycle casserole+ 3 cs bicarbonate ou vidanger tout

nb:la photo n'est pas passée
si la panne persiste:
vous pourriez peut être contacter smeg et leur demander ce que signifie le code E15 pour votre lave-vaisselle

ce code est obtenu par l'addition des 4 points allumés

http://www.smeg.fr/contact/

CONTACTS Smeg France
9, rue Linus Carl Pauling - CS 80548
76131 Mont Saint Aignan Cedex
Tél. +33 (0) 2 35 12 14 14
Fax +33 (0) 2 35 60 70 77

Renseignements produit pour particuliers
Tél. +33 (0) 2 35 12 14 27
Fax +33 (0) 2 35 60 70 77


Après-Vente
Tél. +33 (0)4 72 21 51 61
jina 5349 pts le 12 oct 2016 - 10h05

Bonjour,
Le problème c'est la vidange, il est bouché.
Savez-vous comment on peut démonter et déboucher ?
Merci d'avance
Frédéric
Fred17 13 pts le 22 sept 2018 - 12h44

bonjour
il y a plusieurs possibilités que ce soit bouché cela peut être dû à votre canalisation, à un tuyau de vidange coincé, à une pompe en panne, un problème de communication électronique etc...
le filtre est-il nettoyé régulièrement? avez vous fait de temps en temps un nettoyage à vide avec du bicarbonate?
si c'est possible ce que je commencerais par faire:
décaler la machine
mettre le tuyau dans une cuvette au sol
mettre de l'eau bouillante dans la machine
voyez si l'eau ou un bouchon vient dans la cuvette
si l'eau vient normalement regardez le siphon de votre canalisation où est raccordé la machine
si l'eau sort mal ou si un bouchon de crasse en sort voyez côté machine
repérez le code panne qui s'affiche avec les voyants
jina 5349 pts le 22 sept 2018 - 15h07

Bonjour,
La vidange a fonctionné.
La machine s'arrête avant de commencer le cycle de rinçage.
Elle fait le prélavage, le lavage, mais au moment de commencer le rinçage elle s'arrête.
Les voyants s'allument de manière fixe, ils ne clignotent pas. Et selon le programme sélectionné, les diodes correspondant aux différents cycles du programme restent allumées, par exemple pour le programme 3 (rapide), les diodes "lavage" et "rinçage" restent allumés fixement sans clignoter...
Fred17 13 pts le 24 sept 2018 - 15h15

Répondre/Commenter