Four qui ne chauffe plus

Marque : Daewoo

Modèle : KBE-6R2SMO

Année : 2014

Question posée par Migoose 44 pts Le 12 Oct 2016 - 17h58 —

Bonjour,
Alors mon problème c'est que mon four ne chauffe plus. L'horloge fonctionne ainsi que la ventilation mais aucune chaleur...
J'ai lu qui fallait réarmer le thermostat Sauf que le mien n'a pas de bouton rouge ou alors je me trompe de pièce...

 

Bonjour,

Avez vous un code erreur sur l afficheur de la façade ?

Voici la vue éclatée de votre appareil :
http://www.brelect.fr/ve/KBE6R2SMO.pdf

Clt,
brelect.fr 7125 pts — PRO le 12 oct 2016 - 18h49

non pas de code d'erreur Migoose 44 pts le 12 oct 2016 - 19h38

Bonjour,

Avez vous un multimètre ?

Clt,
brelect.fr 7125 pts — PRO le 13 oct 2016 - 10h18

Bonjour oui j'en possède un Migoose 44 pts le 13 oct 2016 - 19h59

Bonjour,

Mesurez la valeur ohmique des 2 résistances chauffantes, afin de vérifier qu elles ne sont pas coupées.

Pouvez-vous me donner la valeur ?

Clt,
brelect.fr 7125 pts — PRO le 13 oct 2016 - 20h17

Bonjour
Je n'arrive pas à avoir une valeur fixe ça n'arrête pas de bouger
Migoose 44 pts le 14 oct 2016 - 16h01

Bonjour.
Pour éviter que ça bouge, débranchez au moins un des fils et faites les mesures sans mettre les doigts sur le pointes de touches
yannick77 6426 pts le 14 oct 2016 - 16h32

Ou est-ce que je dois mesurer exactement je pense que je ne suis pas au bon endroit

 
Migoose 44 pts le 14 oct 2016 - 17h22

Bonjour.
Vous avez des fils qui descendent derrière l'appareil (ceux protégés par un fourreau blanc.
Ils sont branchés 2 par 2 aux résistances dont une en haut, une en bas et/ou une troisième. Ce sont les résistances qu'il faut mesurer.
yannick77 6426 pts le 14 oct 2016 - 17h30

Alors j'ai mesuré 82 ohm et l'autre j'ai aucun résultat. J'ai pris entre le fil noir et le bleu pour la première et l'autre c'est 2 fils bleu

 
Migoose 44 pts le 14 oct 2016 - 17h58

Répondre/Commenter