Maintenance Pompe Immergée Tallas

Marque : Tallas

Modèle : 50 / 9M

Année : 2006

Question posée par Electro62 1 pt Le 01 Nov 2016 - 19h30 —

Bonjour,

Ma pompe immergée Tallas 50/9M, installée dans un puits, déclenche le thermique de protection de 5 A. L'intensité relevée en fonctionnement est de 4,8 A, pour In 4,3 A constructeur, sous 2,2 bars indiquant que la pompe se trouve en surcharge.
1 - Quelle réparation faut-il effectuer pour palier à ce problème ?
2 - Où peut-on trouver une vue éclatée de la pompe avec la nomenclature des pièces ?
Merci de bien vouloir me répondre

Niveau : Bricoleur/se du dimanche

Proposition de DOM maeva 1296 pts

Le 01 Nov 2016 - 22h41

Outils : rien a tester

Solution : 4,8 c'est limite des 5 ampères , 4,3 A constructeur est nul ! si l'eau est ''propre''et si la hauteur d"aspiration est correcte ok !

Précautions : tester la pompe ,,,,

Bonjour.
Vérifiez sur la plaque d'identification la puissance nominale du moteur.
Il est fort peut probable que celle-ci soit de 1000w.
Donc, actuellement puissance consommée : 5X220= 1100 W
Ce qui signifie, si vous avez une grosse différence entre ce chiffre et ce qui est marqué, que le moteur a souffert et qu'il ne tiendra plus bien longtemps.
yannick77 6454 pts le 02 nov 2016 - 16h22

bonjour j'ai une pompe DAB Nova 600 qui est en panne je l'ai démontée et j'ai constaté que condensateur avait éclaté . J'ai remis un condensateur neuf la pompe ne fonctionne pas . J'ai contrôlé l'interupteur au métrix il ouvre et il ferme . J'ai branché la pompe en direct le moteur tourne . Est ce qu'une personne peut me conseiller . Merci dvsa 2 pts le 07 juil 2017 - 17h09

Répondre/Commenter