Réparé

Four électrique qui ne chauffe plus

Marque : Frionor

Modèle : FMFPBLFRI

Année : 2013

Question posée par Stephrider 7 pts Le 07 Nov 2016 - 16h04 —

Bonjour,
Mon four de marque FRIONOR ne chauffe plus... la température s'affiche bien sur la console, mais la résistance reste froide et le voyant éteint.. au bout d'1 minute une erreur s'affiche sur la console (F3E0), la ventilation et tout le reste fonctionne...j'ai acheté le four en 2013 et il a très peu servi...Si quelqu'un a déjà eu se problème..?n'hesitez pas à me soumettre vos solutions .. Merci d'avance
Cordialement.

 

Bonjour,

Il y a 2 résistances chauffantes sur ce modèle (Sole et voute).
Suivant les modes de cuisson utilisés, est ce qu'une des résistance chauffe ?

Clt,
brelect.fr 7158 pts — PRO le 09 nov 2016 - 16h49

Bonjour,
Non aucune des deux ne fonctionnent.. je crois avoir trouvé le problème, la sonde de température est une PT1000 je devrais avoir une valeurs de résistante d'environ 1000 ohms en la testant avec un ohmètre...!? hélas après l'avoir testé la valeur est de "0" donc j'en déduit que la sonde est HS... J'en ai commandé une.. le verdict tombera dans 2 jours..
Cordialement
Stephrider 7 pts le 09 nov 2016 - 18h07

Bonjour,

C'est de cette pièce que vous parlez ?

Voir la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=32021165

Clt,
brelect.fr 7158 pts — PRO le 09 nov 2016 - 18h37

Oui c'est exactement de cette pièce dont il s'agit... Stephrider 7 pts le 09 nov 2016 - 19h07

Meilleure solution (choisie par le demandeur)

Bonjour,
Voilà je viens de changer la sonde reçu se matin (livré en 24h).. le Four re-fonctionne.
Stephrider 7 pts le 10 nov 2016 - 15h48

Félicitation pour votre réparation, et merci pour votre retour d expérience.

Clt,
brelect.fr 7158 pts — PRO le 10 nov 2016 - 15h59

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question