Mon four FRIONOR FMCIXV3/2 ne s'allume plus

Marque : Frionor

Modèle : FMCIXV3/2

Année : 2013

Question posée par Carole B 11 pts Le 28 Avr - 01h00 —

Bonjour,
Mon four fait de sienne depuis quelques jours mais aujourd'hui rien à faire il ne s'allume pas
L'horloge fonctionne, la chaleur tournante aussi, mais rien d'autre. Pas de lumière ni de chaleur .
Réparable ou pas (sachant que je suis une femme seule qui bidouille un peu )
Merci

Bonjour première question disposez-vous d'un multimètre même basique et de quelques notions d'électricité ?
Cdlt
omega7 27830 pts le 28 avr - 12h13

Non je n'ai pas de multimètre Carole B 11 pts le 28 avr - 15h58

Bonjour Ok malheureusement il va quand même être compliqué de vous dépanner sans réaliser de mesures....Essayez d'en trouver un même basique et je tenterais de vous aider à l'aide de photo. Vous avez de la chance votre four dispose de peu d'électronique donc il sera assez facile de déterminer la panne avec quelques mesures simple.
Cdlt
omega7 27830 pts le 28 avr - 17h41

Je viens d'aller en acheter 1 mais j'y comprend rien

 
Carole B 11 pts le 28 avr - 19h29

Bonsoir, Ok alors il va falloir démonter les capot du four pour atteindre la filerie du commutateur de fonction en vous aidant de la vue éclatée dispo ici
https://pieces-detachees.sogedis.fr/marque-FRIONOR-reference-FMCIXV3slash2+FMCIXV3.2+FMCIXV32.htm
Faites nous des phots des câblages pour que nous tentions de vous aider...
Cdlt
omega7 27830 pts le 28 avr - 22h00

Bonjour
J'y comprend rien à la vu éclaté et je ne sais pas me servir d'un multimètre
J'ai aucune notion en électricité ou en électronique
Carole B 11 pts le 29 avr - 13h08

Bonjour Carole démontez les capots pour atteindre le commutateur principal où il y a tous les contacts, le soucis provient sans doute de là ensuite je pourrait vous aider pour les vérifications à réaliser à l'aide du multimètre...
Cdlt
omega7 27830 pts le 29 avr - 13h36

C'est fait
Je fais quoi maintenant ?

 
Carole B 11 pts le 29 avr - 14h15

Bon à l'aide d'une vidéo j'ai testé les thermostats, l'ampoule, l'horloge, les résistances, tout fonctionne
Par contre lorsque les câbles sont branchés sur les résistances le multimètre reste à zéro
Je fais quoi maintenant ?
Carole B 11 pts le 29 avr - 15h29

Bonjour Omega, je suis dans la même situation avec le mêmemodèle de four, pouvez vous M'aider à déterminer la pièce défectueuse s'il vous plaît. Sura Y 2 pts le 16 juin - 08h50

Répondre/Commenter