Sèche-linge Beko DCU 8330X ne chauffe plus

Marque : Beko

Modèle : beko DCU 8330X

Année : 2013

Question posée par

Bonsoir, mon sèche-linge fonctionne parfaitement bien sauf qu'il ne chauffe plus, j'aurai voulu savoir si c'était normal quand fonctionnement ma résistance ne soit pas alimenté ou si ca pourrais venir de la sonde ?

Bonsoir,

Il y a un bon nombre de modèles Beko qui présentent une panne récurrente concernant la sonde de température. Celle-ci voit sa liaison avec la carte de commande mise en court-circuit avec soit le châssis, soit la phase ou le neutre. Si la sonde survit parfois, des composants de la carte de puissance claquent et parfois le micro-contrôleur grille aussi (irréparable).

Vérifiez déjà l'état de la sonde, de son câblage et des résistances CMS souvent référencées R1, R2 et R3 au dos de la carte. Vérifiez aussi l'état du (des) thermostat(s) de sécurité ("Klixon") qui doi(ven)t être passant(s) à l'ohmmètre, machine débranchée.

J'ai mesure R1 j'obtien 21,8 kohm R2-> 2,18khom R3 n'est pas sur la carte électronique
Le klaxonna l'air correct car j'avais shunter le Klixon

Ces résistances ont-elles une apparence normale (valeur inscrite aussi lisible que les voisines) ?

Pour comparaison avec un modèle proche (je ne garde pas toutes les photos de tous les modèles) :

 

Oui toute les résistances paresse normale
Par contre je n'ai pas R1 R2 R3 du côté vers de la carte

Bon, alors ce ne doit pas être une carte proche de ce à quoi je pensais. Désolé du bruit !

Ce n'est pas grave merci quand même.

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question