éclairage four Ariston en panne

Marque : Ariston

Modèle : FD97 C.1/E

Année : 2005

Question posée par DOM 3 pts Le 29 Nov 2016 - 17h13 —

Bonjour,
J'ai un problème d'allumage de la lumière sur four Ariston de 2005 C.1/E PYROLYSE .
tout fonctionne très bien sauf la mise en marche de la lumière deux ampoule neuve bonne etat vérification de base ect......( petit bouton derrière platine vérifié fonctionne bien ).
ne marche pas ni par le bouton approprié ni en fonctionnement four par exemple ampoule est bonne.
Quand je met sans ampoule j'ai phase et neutre à arrivé douille si je met ampoule je n'ai plus rien .
J'ai impression qu'il s'agirait un relais HS sur la carte ou autres composant ?Carte trop cher? comment réparer cette panne
Cordialement.

Bonjour, moi je pencherais pour une bête panne mécanique sur la douille. Lorsque vous mesurez la tension aux bornes elle est présente, lorsque vous installez l'ampoule, le plastique de l'ampoule s'écarte légèrement quelque part et coupe le courant....
Je en vois que cela. Je ne pense pas qu'il y ai un relais de commande pour l'ampoule sur la carte électronique du four. Il s'agit d'une commande directe..
omega7 23394 pts le 29 nov 2016 - 20h40

Bonjour
J'ai vérifié en débranchant la douille sur les deux filles.
j'ai phase et neutre,
je branche en direct les deux fils sur une autre ampoule et sa marche pas ?
DOM 3 pts le 02 déc 2016 - 17h40

Bonjour,

Sur la carte de puissance, vous avez 4 relais, en fonction des câbles qui arrivent sur les borniers de cette platine, suivez-les, afin de trouver le relais correspondant à la lampe, et testez-le à l ohmmètre.

Clt,
brelect.fr 7159 pts — PRO le 02 déc 2016 - 17h51

Répondre/Commenter