Machine a laver continental edison cell720s

Marque : Continental Edison

Modèle : cell720s

Année : 2013

Question posée par cupidon93 5 pts Le 10 Jan 2017 - 09h53 —

Bonjour,
lorsque je met en route la machine elle se remplit d'eau on entend eau le moteur et apres plus rien plus de bruit le tambour tourne pas rien
continental edison cell720s
achete en juin2013

Bonsoir, pouvez-vous préciser si un ou des voyants s'allument ou clignotent et si c'est le cas nous préciser quel est le nombre de clignotement pour que nous puissions vous aider.
Cordialement
omega7 20909 pts le 16 jan 2017 - 20h49

aucun voyant ne clignote elle en départ lavage c'est tout juste 1er bouton allume cupidon93 5 pts le 17 jan 2017 - 14h37

Bonjour, je possède également cette machine et lorsque mon cycle doit passer en rinçage, elle reste bloqué sur lavage et les voyants lavage et fin clignote. Mémôme S 3 pts le 11 fév - 11h47

Bonjour j’ai le même problème avez vous trouvé la solution ? Céline A 2 pts le 18 avr - 13h32

Bonjour ,j'ai un lave linge continental édison 720 S et le voyant de gauche clignote et quand je lance un programme la machine se remplit d'eau et se vide aussi tot , et se met en fin ,le moteur ne tourne pas la machine à 2 ans merçi de votre réponse ......cordialement

 
fredy 24 pts le 30 juin - 15h53

Bonjour,

J'ai la même machine que Fredy avec le même problème : elle se met en route, mais elle ne tourne pas .. Elle a à peine deux ans, j'aimerais bien pouvoir la réparer...
Mallaury 2 pts le 17 juil - 09h38

Bonjour ,bon c'est le programmateur à changer ,et comble de misère ça coute aussi cher que la machine neuve ,impossible d'en trouver un d'occas si quelqu'un recherche des pièces de continental edison cell720s je peux envoyer ,bon courage .....cdt fredy 24 pts le 19 juil - 11h34

Répondre/Commenter